<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Miguel Hernández: un poeta de pluma y fusil | Tribuna Popular</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://prensapcv.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Feed" href="https://prensapcv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; RSS de los comentarios" href="https://prensapcv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Miguel Hernández: un poeta de pluma y fusil RSS de los comentarios" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFsOwjAMuxClGkw8PhBn6bowOpqmajImbk/HBIiHBj9RnNiyZd1HZSkIBNHYqei7xgXWfbSEitF5uLyhuWWe6e8y707AugWJxp7UDX3QK0/N04dSbWrWjafK+P+40ufX5UBdEoCgzoupRAm8EahVJJY3NCWzlCDfMRoZGAi1M+ABM21KhnF1Vw3rMbcwaTMWW1UxAbPKE12HSo7Z6Ec8HKKMDetMfL2MUqcDictqfizDY4+7otysl6ui3JbtFTjDwKc=' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1484665835j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyFj0sOwjAMBS9EakoBwQJxljR1QyrHifJR1dtjkBDtBnYeW/PkB3NUJnBBLlAe6DFDrD2UWRbLGGoqiAwmZ8hlIVRzNME3wjsQ07GhOogzZfA4OI0kERK1hkh6wdR4x/89ua15I33e9FVFqtZxBotBUTC6uMAbUCNpl36pCXsKVkb7bvfFl3T3t/Z4Oe9P17Y7TE/yCW2W' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensapcv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PCV aclara que Alcalde &#8220;salta talanquera&#8221; no es, ni ha sido militante comunista' href='https://prensapcv.wordpress.com/2017/03/27/pcv-aclara-que-alcalde-salta-talanquera-no-es-ni-ha-sido-militante-comunista/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" />
<link rel='shortlink' href='http://wp.me/p1Ko5W-2Yu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Miguel Hernández: un poeta de pluma y fusil" />
<meta property="og:url" content="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" />
<meta property="og:description" content="Por: MARIANO VIVANCOS. Especial para TP &nbsp; Miguel Hernández nació en Orihuela (Alicante), el 30 de octubre de 1910. De familia campesina. No le costearon la educación, ya que con 15 años abando…" />
<meta property="article:published_time" content="2017-03-28T15:06:12+00:00" />
<meta property="article:modified_time" content="2017-03-28T15:06:12+00:00" />
<meta property="og:site_name" content="Tribuna Popular" />
<meta property="og:image" content="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="259" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@PCV_Venezuela" />
<meta name="twitter:image:src" content="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PCV_Venezuela" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://prensapcv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://prensapcv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://prensapcv.wordpress.com/osd.xml" title="Tribuna Popular" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tribuna Popular" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Órgano del Comité Central del Partido Comunista de Venezuela" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://prensapcv.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Miguel Hernández: un poeta de pluma y fusil | Tribuna Popular en WordPress.com" />
<meta name="description" content="Por: MARIANO VIVANCOS. Especial para TP &nbsp; Miguel Hernández nació en Orihuela (Alicante), el 30 de octubre de 1910. De familia campesina. No le costearon la educación, ya que con 15 años abandonó la escuela para ser pastor de cabras. Además de cuidar el rebaño, leía constantemente y escribió sus primeros poemas. En la biblioteca&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'prensapcv.wordpress.com',
				pageURL: 'https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11438 single-format-standard mp6 customizer-styles-applied header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://prensapcv.wordpress.com/" rel="home">
			<img src="https://prensapcv.files.wordpress.com/2015/09/banner-blog_002.jpg" width="1260" height="236" alt="Tribuna Popular">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://prensapcv.wordpress.com/" rel="home">Tribuna Popular</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-horizontal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1878"><a href="https://prensapcv.wordpress.com/category/comite-central/">Comité Central</a>
<ul class="sub-menu">
	<li id="menu-item-1879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://prensapcv.wordpress.com/category/comite-central/buro-politico/">Buró Político</a></li>
</ul>
</li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://prensapcv.wordpress.com/category/nacionales/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-4329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4329"><a href="https://prensapcv.wordpress.com/category/internacional/brasil/">Brasil</a></li>
	<li id="menu-item-4330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4330"><a href="https://prensapcv.wordpress.com/category/internacional/chile/">Chile</a></li>
	<li id="menu-item-4331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://prensapcv.wordpress.com/category/internacional/colombia/">Colombia</a></li>
	<li id="menu-item-4333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4333"><a href="https://prensapcv.wordpress.com/category/internacional/mexico/">México</a></li>
	<li id="menu-item-4332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://prensapcv.wordpress.com/category/internacional/cuba/">Cuba</a></li>
	<li id="menu-item-4328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4328"><a href="https://prensapcv.wordpress.com/category/internacional/siria-internacional/">Siria</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://prensapcv.wordpress.com/category/internacional/solidaridad-internacional/">Solidaridad Internacional</a></li>
</ul>
</li>
<li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1880"><a href="https://prensapcv.wordpress.com/category/opinion/">Opinión</a></li>
<li id="menu-item-5354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://prensapcv.wordpress.com/category/debate/">Debate</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://prensapcv.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-11438" class="post-11438 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-opinion tag-comunista tag-miguel-hernandez tag-miliciano tag-poeta">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="11439" data-permalink="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/est-a-miguel-hernandez-imag-3-arengando-a-los-milicianos-1937/" data-orig-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg" data-orig-size="720,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EST-a-miguel-hernández-IMAG-3-arengando-a-los-milicianos-1937" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-3-arengando-a-los-milicianos-1937.jpg?w=474" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://prensapcv.wordpress.com/category/internacional/" rel="category tag">Internacional</a>,<a href="https://prensapcv.wordpress.com/category/opinion/" rel="category tag">Opinión</a></span>
		</div>
		<h1 class="entry-title">Miguel Hernández: un poeta de pluma y fusil</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" rel="bookmark"><time class="entry-date" datetime="2017-03-28T11:06:12+00:00">28 marzo, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>			<span class="comments-link"><a href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4876608_post_11438"></div><br/><h6><strong>Por: MARIANO VIVANCOS. Especial para TP</strong></h6>
<p>&nbsp;</p>
<p>Miguel Hernández nació en Orihuela (Alicante), el 30 de octubre de 1910. De familia campesina. No le costearon la educación, ya que con 15 años abandonó la escuela para ser pastor de cabras. Además de cuidar el rebaño, leía constantemente y escribió sus primeros poemas. En la biblioteca pública formó un grupo literario. En junio de 1931 Hernández es elegido presidente de las Juventudes Socialistas de Orihuela, dimite dos meses después.<span id="more-11438"></span></p>
<p>Llega a Madrid a finales de 1934. Tanto literaria como políticamente comienza a mostrar una preocupación social y política, sobre todo a raíz de su amistad con el poeta comunista chileno Pablo Neruda y Raúl González Tuñón, miembro del Partido Comunista de Argentina, que fue su verdadero guía ideológico. De ambos, recibió Hernández la influencia literaria que le acerca a la poesía vanguardista, así como a la ideología comunista. Despierta la conciencia del poder transformador de la palabra y la función social y política de la poesía.</p>
<p>Miguel Hernández exalta: los oficios de la tierra (que requieren las manos del campesino), su esperanza en la juventud y la confianza en la lucha revolucionaria contra la explotación capitalista. Pero lo que hacía que el mensaje fuera eficaz era la identificación plena de su vida y su obra. Su condición de clase le acompañó en su poesía así como en su militancia.</p>
<p>Sus principales obras: <em>Perito en lunas</em>, <em>El rayo que no cesa</em>, <em>Viento del pueblo</em>, <em>Labrador de más aire</em>, <em>Teatro en la guerra</em>, <em>El hombre acecha</em>, <em>Cancionero y romancero de ausencias</em>.</p>
<p><a href="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg"><img data-attachment-id="11440" data-permalink="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/est-a-miguel-hernandez-imag-4-carnet-quinto-regimiento/" data-orig-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=474&#038;h=310" data-orig-size="591,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EST-a-miguel-hernández-IMAG-4-carnet-quinto-regimiento" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=474&#038;h=310?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=474&#038;h=310?w=474" class="aligncenter size-full wp-image-11440" src="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=474&#038;h=310" alt="" width="474" height="310" srcset="https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=474&amp;h=310 474w, https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=150&amp;h=98 150w, https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg?w=300&amp;h=196 300w, https://prensapcv.files.wordpress.com/2017/03/est-a-miguel-hernc3a1ndez-imag-4-carnet-quinto-regimiento.jpg 591w" sizes="(max-width: 474px) 100vw, 474px" /></a>Al empezar la Guerra Civil (1936-1939), se alista en el Quinto Regimiento (organizado por el Partido Comunista), del que llega a ser Comisario Político, estando en los frentes de Andalucía, Extremadura, Teruel y Madrid. No quiere ser un intelectual de retaguardia, dar recitales y arengas en el frente y volver por la noche a casa; quiere luchar, con el fusil y con la pluma, al lado de su pueblo.</p>
<p>Asistió al 2º Congreso Internacional de Escritores Antifascistas, en Madrid. Viajó a la URSS en representación del gobierno de la República.</p>
<p>Terminada la guerra intenta pasar a Portugal, detenido por la policía fascista portuguesa en la frontera, le devuelven a España. Juzgado y condenado a muerte; posteriormente se la conmuta por la de treinta años (Franco no quería otro Lorca). En varias ocasiones le ofrecieron la libertad bajo una condición que nunca aceptó: renunciar a sus ideas comunistas.</p>
<p>Pasó tres terribles años en distintas cárceles, enfermó de una tuberculosis no tratada que le causó la muerte física el 28 de marzo de 1942, hace 75 años, contando con tan sólo 31 años de edad. No pudieron cerrarle los ojos, hecho sobre el que Vicente Aleixandre (Premio Nobel de Literatura) compuso un poema.</p>
<p>No sólo fue un poeta sino que también fue un ejemplo de militante, por no haber claudicado aunque ello le costara la vida, por conseguir –mediante su brillante literatura– el reconocimiento internacional y haber dejado de lado todo lo que tenía por luchar en el frente. También por vivir y actuar como debe hacerlo un poeta comunista: luchando y trabajando día a día, huyendo de las concepciones intelectuales burguesas y pequeñoburguesas.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-2081944971" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2081944971');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2081944971",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2081944971'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">PrensaPCV:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11438" class="share-twitter sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11438" class="share-facebook sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Miguel%20Hern%C3%A1ndez%3A%20un%20poeta%20de%20pluma%20y%20fusil https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11438" class="share-google-plus-1 sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11438" class="share-pinterest sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11438" class="share-linkedin sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-25832048-11438-58dad481ba5fa' data-src='//widgets.wp.com/likes/#blog_id=25832048&amp;post_id=11438&amp;origin=prensapcv.wordpress.com&amp;obj_id=25832048-11438-58dad481ba5fa' data-name='like-post-frame-25832048-11438-58dad481ba5fa'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://prensapcv.wordpress.com/tag/comunista/" rel="tag">comunista</a><a href="https://prensapcv.wordpress.com/tag/miguel-hernandez/" rel="tag">Miguel Hernández</a><a href="https://prensapcv.wordpress.com/tag/miliciano/" rel="tag">Miliciano</a><a href="https://prensapcv.wordpress.com/tag/poeta/" rel="tag">Poeta</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://prensapcv.wordpress.com/2017/03/27/pcv-aclara-que-alcalde-salta-talanquera-no-es-ni-ha-sido-militante-comunista/" rel="prev"><span class="meta-nav">Entrada anterior</span>PCV aclara que Alcalde &#8220;salta talanquera&#8221; no es, ni ha sido militante comunista</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://prensapcv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprensapcv.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a946b2486" /></p>
<input type="hidden" name="genseq" value="1490736257" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="image-32" class="widget widget_image"><h1 class="widget-title">86 aniversario del PCV</h1><div style="overflow:hidden;"><a href="https://prensapcv.files.wordpress.com/2017/03/86-pcv.jpg"><img src="https://prensapcv.files.wordpress.com/2017/03/86-pcv.jpg?w=300&amp;h=200" class="alignnone" width="300" height="200" /></a></div>
</aside><aside id="image-28" class="widget widget_image"><h1 class="widget-title">Recurso de nulidad del Art. 25 de Ley de Partidos Políticos</h1><div style="overflow:hidden;"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2017/02/recurso-de-nulidad-tsj-16-feb-2017-1330hrs-para-web.pdf"><img src="https://prensapcv.files.wordpress.com/2017/02/recurso-tsj.jpg?w=300&amp;h=367" title="Documento en PDF" width="300" height="367" /></a><figcaption class="wp-caption-text">Documento en PDF</figcaption></figure></div>
</aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">PCV: Principales Acuerdos del 34º Pleno del Comité Central (Completo)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/yBkkLN_7Fm8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Lo más nuevo&#8230;</h1>		<ul>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/">Miguel Hernández: un poeta de pluma y fusil</a>
							<span class="post-date">28 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/27/pcv-aclara-que-alcalde-salta-talanquera-no-es-ni-ha-sido-militante-comunista/">PCV aclara que Alcalde &#8220;salta talanquera&#8221; no es, ni ha sido militante comunista</a>
							<span class="post-date">27 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/27/pcv-apoya-plancha-n-1-en-elecciones-del-sindicato-de-caica-c-a/">PCV apoya Plancha N° 1 en elecciones del Sindicato de CAICA C.A.</a>
							<span class="post-date">27 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/27/pcv-pide-investigacion-a-pdvsa-por-el-desabastecimiento-gasolina-sufrida-en-el-pais/">PCV pide investigación a PDVSA por el desabastecimiento gasolina sufrida en el país</a>
							<span class="post-date">27 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/27/pcv-se-suma-a-convocatoria-a-marcha-contra-la-agresion-imperialista/">PCV se suma a convocatoria a marcha contra la agresión imperialista</a>
							<span class="post-date">27 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/24/venezuela-solidaridad-de-la-fsm-con-el-pueblo-venezolano/">VENEZUELA: SOLIDARIDAD DE LA FSM CON EL PUEBLO VENEZOLANO</a>
							<span class="post-date">24 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/23/en-mexico-retienen-sin-razon-legal-valedera-a-la-ex-senadora-y-vocera-de-marcha-patriotica-gloria-ines-ramirez/">En México retienen sin razón legal valedera a la ex senadora y vocera de Marcha Patriótica, Gloria Inés Ramírez</a>
							<span class="post-date">23 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/22/union-radio/">Unión Radio</a>
							<span class="post-date">22 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/20/pcv-expreso-su-solidaridad-con-lidice-navas-despedida-del-banco-la-mujer/">PCV expresó su solidaridad con Lídice Navas despedida del Banco  de la Mujer</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/03/20/pcv-actualiza-fechas-de-su-xv-congreso/">PCV actualiza fechas de su XV Congreso</a>
							<span class="post-date">20 marzo, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="image-29" class="widget widget_image"><h1 class="widget-title">Campaña Financiera 2016 de Tribuna Popular</h1><div style="overflow:hidden;"><a href="https://prensapcv.wordpress.com/2016/08/16/campana-financiera-2016-de-tribuna-popular/"><img src="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=672&amp;h=372" alt="Tu aporte al Fortalecimiento de la Prensa Revolucionaria" title="Campaña Financiera 2016 de Tribuna Popular" class="alignnone" width="672" height="372" /></a></div>
</aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://prensapcv.wordpress.com/category/comite-central/audio/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://prensapcv.wordpress.com" title="Órgano del Comité Central del Partido Comunista de Venezuela">Audio PCV</a></h1><ul><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/10/04/audio-pcv-micro-de-la-rueda-de-prensa-03102016/' title=''>(AUDIO) PCV Micro de la rueda de prensa 03/10/2016</a> <span class="rss-date">4 octubre, 2016</span><div class='rssSummary'>PCV 03 – Oct – 2016 MICRO La Derecha busca la Violencia Caracas, 3 oct. 2016, Tribuna Popular TP.- El Buró Político del Partido Comunista de Venezuela (PCV) denunció a la derecha opositora de estar preparando una agenda escalonada de acciones de violencia contra las instituciones y pueblo venezolano. Llamó al Gobierno Nacional y al … Seguir leyendo (AUDIO) P [&hellip;]</div></li></ul></aside><aside id="image-27" class="widget widget_image"><h1 class="widget-title">¡LLAMAMIENTO AL PUEBLO BOLIVARIANO, CHAVISTA, REVOLUCIONARIO!</h1><div style="overflow:hidden;"><figure style="width: 300px" class="wp-caption aligncenter"><a href="https://prensapcv.files.wordpress.com/2016/04/llamamiento-al-pueblo-bolivariano-23-abril-2016-volante.pdf"><img src="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=300&amp;h=169" alt="Descarga PDF, reproduce y comparte" title="Llamamiento: Descarga PDF" width="300" height="169" /></a><figcaption class="wp-caption-text">Descarga PDF, reproduce y comparte</figcaption></figure></div>
</aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Discurso completo de Oscar Figuera en el 85ºAniversario del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/videoseries?list=PL3DEWP0dPL6RbmvXH0ydA18cQMS8eZLRW&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside><aside id="image-30" class="widget widget_image"><h1 class="widget-title">Olga Luzardo, PRESENTE</h1><div style="overflow:hidden;"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2016/09/19/por-siempre-nuestra-olga-luzardo-hasta-la-victoria-siempre/"><img src="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=300&amp;h=476" alt="Olga Luzardo, PRESENTE" title="Llamamiento al pueblo venezolano" width="300" height="476" /></a><figcaption class="wp-caption-text">Olga Luzardo, PRESENTE</figcaption></figure></div>
</aside><aside id="widget_twentyfourteen_ephemera-4" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title image">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/image/">Resistir</a>
			</h1>
			<ol>

								<li>
				<article class="post-11075 post type-post status-publish format-image hentry category-documentos category-internacional tag-socialismo-cientifico tag-socialismo-utopico post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_11075"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_11075={"id":4876608,"unique_id":"wp-post-11075","title":"El%20Socialismo%20Ut%C3%B3pico%20y%20el%20Socialismo%20Cient%C3%ADfico","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/12\/02\/el-socialismo-utopico-y-el-socialismo-cientifico\/","item_id":"_post_11075"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><h4><strong><a href="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png"><img data-attachment-id="11076" data-permalink="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/el-socialismo-utopico-y-el-socialismo-cientifico-3d/" data-orig-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306" data-orig-size="540,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el-socialismo-utopico-y-el-socialismo-cientifico-3d" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306?w=225" data-large-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306?w=306" class="aligncenter size-full wp-image-11076" src="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306" alt="el-socialismo-utopico-y-el-socialismo-cientifico-3d" srcset="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306 306w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=113 113w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=225 225w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png 540w" sizes="(max-width: 306px) 100vw, 306px"   /></a>El SOCIALISMO UTÓPICO y el SOCIALISMO CIENTÍFICO</strong></h4>
<ol>
<li><strong><em>Bescherevnij.</em></strong></li>
</ol>
<p><em>Editorial Progreso</em></p>
<p>«<em>Todo el desarrollo tanto económico como político de las sociedades contemporáneas y toda la experiencia del movimiento revolucionario y de la lucha de las clases oprimidas han confirmado cada vez más la justeza de las ideas marxistas</em>»</p>
<p><strong>V.I. Lenin (1870-1924)</strong> <a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/#more-11075" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/" rel="bookmark">El Socialismo Utópico y el Socialismo Científico</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/" rel="bookmark"><time class="entry-date" datetime="2016-12-02T13:05:51+00:00">2 diciembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10839 post type-post status-publish format-image has-post-thumbnail hentry category-internacional category-opinion category-trabajadoresas tag-julius-fucik tag-partido-comunista tag-patibulo tag-reportaje post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10839"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10839={"id":4876608,"unique_id":"wp-post-10839","title":"Julius%20Fucik%3A%20reportaje%20al%20pie%20del%20pat%C3%ADbulo","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/08\/julius-fucik-reportaje-al-pie-del-patibulo\/","item_id":"_post_10839"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><strong><em>Enrique García Rojas. Especial para TP</em></strong></p>
<p>Este relato, testimonio mundial contra la brutalidad del fascismo, fue lectura obligada en los años sesenta, que orientó nuestra condición de ser comunista; significando luchar por una sociedad de iguales que implique el reparto equitativo de la riqueza producida y la distribución justa de los beneficios para favorecer a los más necesitados, alegoría perturbadora que opone el amor y la inteligencia a la barbarie enemiga. <a href="https://prensapcv.wordpress.com/2016/09/08/julius-fucik-reportaje-al-pie-del-patibulo/#more-10839" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/08/julius-fucik-reportaje-al-pie-del-patibulo/" rel="bookmark">Julius Fucik: reportaje al pie del patíbulo</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/08/julius-fucik-reportaje-al-pie-del-patibulo/" rel="bookmark"><time class="entry-date" datetime="2016-09-08T12:42:43+00:00">8 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/08/julius-fucik-reportaje-al-pie-del-patibulo/#comments">3 comentarios</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10818 post type-post status-publish format-image hentry category-opinion post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10818"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10818={"id":4876608,"unique_id":"wp-post-10818","title":"Resistir%20%287%29","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/01\/resistir-7\/","item_id":"_post_10818"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><a href="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg"><img data-attachment-id="10819" data-permalink="https://prensapcv.wordpress.com/2016/09/01/resistir-7/calarca-resistir-7/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg?w=306" data-orig-size="295,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calarcá RESiSTiR-7" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg?w=306?w=295" data-large-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg?w=306?w=295" class="aligncenter size-full wp-image-10819" src="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg?w=306" alt="Calarcá RESiSTiR-7" srcset="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg 295w, https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-7.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-7/" rel="bookmark">Resistir (7)</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-7/" rel="bookmark"><time class="entry-date" datetime="2016-09-01T16:30:00+00:00">1 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-7/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10815 post type-post status-publish format-image hentry category-opinion post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10815"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10815={"id":4876608,"unique_id":"wp-post-10815","title":"Resistir%20%286%29","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/01\/resistir-6\/","item_id":"_post_10815"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><a href="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg"><img data-attachment-id="10816" data-permalink="https://prensapcv.wordpress.com/2016/09/01/resistir-6/calarca-resistir-6/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg?w=306" data-orig-size="295,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calarcá RESiSTiR-6" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg?w=306?w=295" data-large-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg?w=306?w=295" class="aligncenter size-full wp-image-10816" src="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg?w=306" alt="Calarcá RESiSTiR-6" srcset="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg 295w, https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-6.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-6/" rel="bookmark">Resistir (6)</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-6/" rel="bookmark"><time class="entry-date" datetime="2016-09-01T16:20:41+00:00">1 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-6/#respond">Deja un comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10812 post type-post status-publish format-image hentry category-opinion post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10812"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10812={"id":4876608,"unique_id":"wp-post-10812","title":"Resistir%20%285%29","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/01\/resistir-5\/","item_id":"_post_10812"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><a href="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg"><img data-attachment-id="10813" data-permalink="https://prensapcv.wordpress.com/2016/09/01/resistir-5/calarca-resistir-5/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg?w=306" data-orig-size="295,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calarcá RESiSTiR-5" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg?w=306?w=295" data-large-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg?w=306?w=295" class="aligncenter size-full wp-image-10813" src="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg?w=306" alt="Calarcá RESiSTiR-5" srcset="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg 295w, https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-5.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-5/" rel="bookmark">Resistir (5)</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-5/" rel="bookmark"><time class="entry-date" datetime="2016-09-01T16:10:16+00:00">1 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-5/#respond">Deja un comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10809 post type-post status-publish format-image hentry category-opinion post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10809"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10809={"id":4876608,"unique_id":"wp-post-10809","title":"Resistir%20%284%29","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/01\/resistir-4\/","item_id":"_post_10809"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><a href="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg"><img data-attachment-id="10810" data-permalink="https://prensapcv.wordpress.com/2016/09/01/resistir-4/calarca-resistir-4/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg?w=306" data-orig-size="295,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calarcá RESiSTiR-4" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg?w=306?w=295" data-large-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg?w=306?w=295" class="aligncenter size-full wp-image-10810" src="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg?w=306" alt="Calarcá RESiSTiR-4" srcset="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg 295w, https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-4.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-4/" rel="bookmark">Resistir (4)</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-4/" rel="bookmark"><time class="entry-date" datetime="2016-09-01T16:00:03+00:00">1 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-4/#respond">Deja un comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10806 post type-post status-publish format-image hentry category-opinion post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10806"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10806={"id":4876608,"unique_id":"wp-post-10806","title":"Resistir%20%283%29","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/01\/resistir-3\/","item_id":"_post_10806"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><a href="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg"><img data-attachment-id="10807" data-permalink="https://prensapcv.wordpress.com/2016/09/01/resistir-3/calarca-resistir-3/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg?w=306" data-orig-size="295,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Calarcá RESiSTiR-3" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg?w=306?w=295" data-large-file="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg?w=306?w=295" class="aligncenter size-full wp-image-10807" src="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg?w=306" alt="Calarcá RESiSTiR-3" srcset="https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg 295w, https://prensapcv.files.wordpress.com/2016/09/calarcc3a1-resistir-3.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-3/" rel="bookmark">Resistir (3)</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-3/" rel="bookmark"><time class="entry-date" datetime="2016-09-01T15:50:55+00:00">1 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/01/resistir-3/#respond">Deja un comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/image/">
				Más imágenes <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/Tribuna.Popular">Tribuna-Popular PCV</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Tribuna.Popular" data-width="300"  data-height="590" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Tribuna.Popular"><a href="https://www.facebook.com/Tribuna.Popular">Tribuna-Popular PCV</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="text-8" class="widget widget_text"><h1 class="widget-title">Tribuna Popular</h1>			<div class="textwidget"><p>tribunapopular70@gmail.com:</p>
</p>
<p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p>
</div>
		</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/PCV_Venezuela'>@PCV_Venezuela</a></h1><ul class='tweets'>
			<li>
				Miguel Hernández: un poeta de pluma y fusil <a href="http://ln.is/wordpress.com/CB5ln"> ln.is/wordpress.com/…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/846741699367964672" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Miguel Hernández: un poeta de pluma y fusil <a href="http://ln.is/wordpress.com/4S5Ev"> ln.is/wordpress.com/…</a> <a href='http://twitter.com/search?q=%23TribunaPopular'>#TribunaPopular</a> <a href='http://twitter.com/search?q=%23internacional'>#internacional</a> <a href='http://twitter.com/search?q=%23opini%C3%B3n'>#opinión</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/846741691407253508" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Miguel Hernández: un poeta de pluma y fusil <a href="http://ln.is/wordpress.com/FTcva"> ln.is/wordpress.com/…</a> <a href="https://t.co/Ie44krReOs" rel="nofollow">https://t.co/Ie44krReOs</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/846740265352286209" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				PCV aclara que Alcalde “salta talanquera” no es, ni ha sido militante… <a href="http://ln.is/wordpress.com/TFUrV"> ln.is/wordpress.com/…</a> <a href='http://twitter.com/search?q=%23TribunaPopular'>#TribunaPopular</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/846453292561522692" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				PCV aclara que Alcalde “salta talanquera” no es, ni ha sido militante comunista <a href="http://ln.is/wordpress.com/lqPcY"> ln.is/wordpress.com/…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/846453269501280256" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/PCV_Venezuela"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @PCV_Venezuela</a></aside><aside id="widget_twentyfourteen_ephemera-3" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title gallery">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/gallery/">Archivos Histórico del PCV</a>
			</h1>
			<ol>

								<li>
				<article class="post-7989 post type-post status-publish format-gallery hentry category-internacional category-nacionales category-solidaridad-internacional tag-caracas tag-embajada-de-mexico tag-estudiantes-mexicanos tag-mexico post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/"><img width="672" height="372" src="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300&amp;h=166&amp;crop=1 300w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="7990" data-permalink="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/embajada-mexico_022/" data-orig-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajada-mexico_022" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=306" /></a>
												<p class="wp-caption-text">
							Esta galería contiene <a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark">23 fotos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark">Revolucionarios venezolanos exigieron en embajada la aparición y liberación de los 43 estudiantes mexicanos</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark"><time class="entry-date" datetime="2014-11-19T21:10:22+00:00">19 noviembre, 2014</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-7686 post type-post status-publish format-gallery hentry category-archivo-historico-pcv tag-gustavo-machado tag-pcch tag-pcv tag-victor-jara post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/"><img width="672" height="372" src="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300&amp;h=166&amp;crop=1 300w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="7990" data-permalink="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/embajada-mexico_022/" data-orig-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajada-mexico_022" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=306" /></a>
												<p class="wp-caption-text">
							Esta galería contiene <a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark">0 fotos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark">Hace 41 fue asesinado por las bandas fascistas el camarada Víctor Jara</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark"><time class="entry-date" datetime="2014-09-16T19:08:25+00:00">16 septiembre, 2014</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/gallery/">
				Más galerías <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en Acto de Instalación de la XIII Conferencia Nacional del PCV </h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/lto33SE317s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title video">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/video/">Articulos VIDEO</a>
			</h1>
			<ol>

								<li>
				<article class="post-10854 post type-post status-publish format-video hentry category-internacional category-solidaridad-internacional tag-10-conferencia tag-farc-ep post_format-post-format-video">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10854"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10854={"id":4876608,"unique_id":"wp-post-10854","title":"Palabras%20de%20instalaci%C3%B3n%20del%20Comandante%20Timole%C3%B3n%20Jim%C3%A9nez%20%28FARC-EP%29%20en%20la%20X%20Conferencia%20Nacional%20Guerrillera","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/17\/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera\/","item_id":"_post_10854"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='306' height='203' src='https://www.youtube.com/embed/LKpFkECgTfQ?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p> <a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/#more-10854" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/" rel="bookmark">Palabras de instalación del Comandante Timoleón Jiménez (FARC-EP) en la X Conferencia Nacional Guerrillera</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/" rel="bookmark"><time class="entry-date" datetime="2016-09-17T14:17:35+00:00">17 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10845 post type-post status-publish format-video has-post-thumbnail hentry category-buro-politico category-internacional category-nacionales tag-agresion-imperialista-2 tag-golpe-de-estado-en-chile tag-pcv tag-salvador-allende post_format-post-format-video">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10845"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10845={"id":4876608,"unique_id":"wp-post-10845","title":"PCV%3A%20EE.UU.%20hizo%20%26%238220%3Bchillar%20la%20econom%C3%ADa%26%238221%3B%20y%20despu%C3%A9s%20lanz%C3%B3%20el%20golpe%20fascista%20en%20Chile","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/12\/pcv-ee-uu-hizo-chillar-la-economia-y-despues-lanzo-el-golpe-fascista-en-chile\/","item_id":"_post_10845"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><p><em><strong>Caracas, 12 sep. 2016, Tribuna Popular TP</strong></em>.- El Buró Político del Partido Comunista de Venezuela (PCV) expresó su solidaridad con el pueblo chileno al cumplirse, el día de ayer, 43 años del golpe militar fascista y el asesinato del Presidente Salvador Allende. El PCV recordó las palabras del entonces presidente de EE.UU., Richard Nixón, quien expresó que haría &#8220;chillar la economía chilena&#8221;, para luego lanzar el golpe en Chile apoyado por la derecha chilena y sus medios de comunicaciones. <a href="https://prensapcv.wordpress.com/2016/09/12/pcv-ee-uu-hizo-chillar-la-economia-y-despues-lanzo-el-golpe-fascista-en-chile/#more-10845" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/12/pcv-ee-uu-hizo-chillar-la-economia-y-despues-lanzo-el-golpe-fascista-en-chile/" rel="bookmark">PCV: EE.UU. hizo &#8220;chillar la economía&#8221; y después lanzó el golpe fascista en Chile</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/12/pcv-ee-uu-hizo-chillar-la-economia-y-despues-lanzo-el-golpe-fascista-en-chile/" rel="bookmark"><time class="entry-date" datetime="2016-09-12T18:06:26+00:00">12 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/12/pcv-ee-uu-hizo-chillar-la-economia-y-despues-lanzo-el-golpe-fascista-en-chile/#comments">2 comentarios</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/video/">
				Más vídeos <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="image-15" class="widget widget_image"><h1 class="widget-title">@Figuera_PCV</h1><div style="overflow:hidden;"><a href="https://twitter.com/Figuera_PCV"><img src="https://prensapcv.files.wordpress.com/2013/08/figuera_twitter3.jpg?w=250&amp;h=126" class="aligncenter" width="250" height="126" /></a></div>
</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/Figuera_PCV'>Actualizaciones de Twitter</a></h1><ul class='tweets'></ul><a href="http://twitter.com/Figuera_PCV"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @Figuera_PCV</a></aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Órgano del Comité Central del Partido Comunista de Venezuela</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="image-10" class="widget widget_image"><h1 class="widget-title">Tribuna Popular Nº 2.975</h1><div style="overflow:hidden;"><figure style="width: 250px" class="wp-caption aligncenter"><a href="https://issuu.com/tribuna_popular/docs/tp_2975"><img src="https://prensapcv.files.wordpress.com/2017/03/tribuna_popular_2975.png?w=250&amp;h=370" title="Edición Digital de Tribuna Popular Nº 2.975 Portada" width="250" height="370" /></a><figcaption class="wp-caption-text">Tribuna Popular 2.975 del 16 MARZO al 5 de ABRIL de 2017.</figcaption></figure></div>
</aside><aside id="image-12" class="widget widget_image"><h1 class="widget-title">Tribuna Popular Ediciones Anteriores</h1><div style="overflow:hidden;"><figure style="width: 250px" class="wp-caption aligncenter"><a href="http://issuu.com/tribuna_popular"><img src="https://prensapcv.files.wordpress.com/2017/02/tribuna_popular_2974.png?w=250&amp;h=375" alt="Ver ediciones anteriores en formato digital" title="Tribuna Popular, órgano de prensa del Partido Comunista de Venezuela." width="250" height="375" /></a><figcaption class="wp-caption-text">Ver ediciones anteriores en formato digital</figcaption></figure></div>
</aside><aside id="image-31" class="widget widget_image"><h1 class="widget-title">Línea Política del XIV Congreso del PCV</h1><div style="overflow:hidden;"><figure style="width: 250px" class="wp-caption aligncenter"><a href="http://wp.me/p1Ko5W-2Wp"><img src="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250&amp;h=370" alt="Especial de Tribuna Popular" title="TP Especial - Linea Política del PCV" width="250" height="370" /></a><figcaption class="wp-caption-text">TP Especial - Linea Política del PCV</figcaption></figure></div>
</aside><aside id="image-25" class="widget widget_image"><h1 class="widget-title">Codigo QR de TP</h1><div style="overflow:hidden;"><a href="http://kt2v.qr.ai"><img src="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=200&amp;h=200" class="aligncenter" width="200" height="200" /></a></div>
</aside><aside id="image-26" class="widget widget_image"><h1 class="widget-title">Proyecto Ley de Consejos Socialistas de Trabajadores</h1><div style="overflow:hidden;"><figure style="width: 250px" class="wp-caption aligncenter"><a href="https://prensapcv.files.wordpress.com/2015/12/ley_de_los_consejos_sociales_de_los_trabajadores_pcv.pdf"><img src="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250&amp;h=370" alt="Proyecto Ley de Consejos Socialistas de Trabajadores" title="Proyecto Ley de Consejos Socialistas de Trabajadores" width="250" height="370" /></a><figcaption class="wp-caption-text">Proyecto Ley de Consejos Socialistas de Trabajadores</figcaption></figure></div>
</aside><aside id="image-22" class="widget widget_image"><h1 class="widget-title">Hemmy Croes: El Movimiento Obrero Venezolano</h1><div style="overflow:hidden;"><figure style="width: 200px" class="wp-caption aligncenter"><a href="https://prensapcv.files.wordpress.com/2014/04/el-movimiento-obrero-venezolano-libro.pdf"><img src="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200&amp;h=309" title="Hemmy Croes: El Movimiento Obrero Venezolano" width="200" height="309" /></a><figcaption class="wp-caption-text">Libro en PDF</figcaption></figure></div>
</aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://prensapcv.wordpress.com/category/opinion/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://prensapcv.wordpress.com" title="Órgano del Comité Central del Partido Comunista de Venezuela">OPINION</a></h1><ul><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/' title='Por: MARIANO VIVANCOS. Especial para TP   Miguel Hernández nació en Orihuela (Alicante), el 30 de octubre de 1910. De familia campesina. No le costearon la educación, ya que con 15 años abandonó la escuela para ser pastor de cabras. Además de cuidar el rebaño, leía constantemente y escribió sus primeros poemas. En la biblioteca … Seguir leyendo Miguel Hernán [&hellip;]'>Miguel Hernández: un poeta de pluma y fusil</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/23/en-mexico-retienen-sin-razon-legal-valedera-a-la-ex-senadora-y-vocera-de-marcha-patriotica-gloria-ines-ramirez/' title='Sitio web oficial del Partido Comunista Colombiano PCC, ¡Proletarios de todos los países, UNÍOS! Origen: En México retienen sin razón legal valedera a la ex senadora y vocera de Marcha Patriótica, Gloria Inés Ramírez'>En México retienen sin razón legal valedera a la ex senadora y vocera de Marcha Patriótica, Gloria Inés Ramírez</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/22/union-radio/' title='Carlos Aquino: hay que discutir la pertinencia de la OEA Origen: Unión Radio'>Unión Radio</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/18/existe-riesgo-de-hiperinflacion-en-venezuela/' title='Por: ANDRÉS VILLADIEGO. Especial para TP   Durante 2015 la inflación rompió un record histórico al ubicarse en 180,9%, y para el año 2016, si bien no se han publicado cifras oficiales sobre el aumento del Índice Nacional de Precios al Consumidor (INPC), diferentes estimaciones apuntan a que la misma se ubica por encima del … Seguir leyendo ¿Existe riesgo de [&hellip;]'>¿Existe riesgo de hiperinflación en Venezuela?</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/18/quien-es-quien-en-el-gabinete-de-trump-y-ii/' title='Radiografía de la “nueva” administración de la Casa Blanca Departamento de Política Internacional del PCV Especial para TP Transcurridos los primeros días de controversias tras la toma de posesión de Donald Trump como presidente, el panorama político de EE.UU., lejos de estabilizarse, se ha complicado todavía más, confirmando la existencia de una intensa dis [&hellip;]'>¿Quién es quién en el gabinete de Trump? (y II)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/18/como-reconocer-a-un-revisionista-en-el-siglo-xxi-i/' title='Por: ARMICHE PADRÓN. Especial para TP   La lucha ideológica que desde el siglo XIX libra el marxismo contra el revisionismo, no ha concluido. Mantiene vigencia a tal punto que hoy en día es rutinario ver, oír y leer los planteamientos revisionistas en TV, radio, periódicos, “redes sociales”, políticas gubernamentales y discursos políticos –no sólo … Seguir l [&hellip;]'>¿Cómo reconocer a un revisionista en el siglo XXI? (I)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/03/03/al-pcv-no-lo-destruye-nadie/' title='86 años de lucha consecuente, derrotando todas las medidas que han intentado doblegarlo Caracas, 3 mar. 2017, Tribuna Popular TP.- Este 5 de marzo, el decano de los partidos políticos de nuestro país, el Partido Comunista de Venezuela (PCV), arriba a sus 86 años de existencia; casi nueve décadas de continua vida orgánica, durante las cuales … Seguir leyendo [&hellip;]'>¡AL PCV NO LO DESTRUYE NADIE!</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/02/21/ilegalizacion-de-los-aliados-del-psuv-12-y-3/' title='¿Nos olvidamos del contexto histórico de la ley de partidos de 1965? Por: Javier Biardeau R.| Siempre hay recordar la historia para fines de conjurar la desmemoria. En primer, lugar, reconstruir fragmentos del contexto de los años 1958-1965 en el país, fragmentos que permiten comprender y explicar la estructura significativa de acontecimientos y dinámicas po [&hellip;]'>¿Ilegalización de los “aliados” del PSUV? /1,2 y 3</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/02/21/se-volvio-loco-el-pcv-al-no-participar-en-la-renovacion-de-los-partidos/' title='Por: Luigino Bracci Roa Con sorpresa, hemos leído en diferentes medios de comunicación la negativa del Partido Comunista de Venezuela (PCV) de participar en el proceso de renovación de militantes y partidos políticos que iniciará el Consejo Nacional Electoral (CNE) en los próximos días, proceso necesario para que los partidos de alcance nacional que obtuvier [&hellip;]'>¿Se volvió loco el PCV al no participar en la renovación de los partidos?</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/02/15/quien-es-quien-en-el-gabinete-de-trump-i/' title='Radiografía de la “nueva” administración de la Casa Blanca Por: Departamento de Política Internacional del PCV Especial para TP Desde la controvertida elección de Donald Trump a principios de noviembre, el proceso de selección y confirmación del gabinete del nuevo presidente ha despertado gran interés en todo el mundo. Ha sido y continúa siendo un … Seguir l [&hellip;]'>¿Quién es quién en el gabinete de Trump? (I)</a></li></ul></aside><aside id="image-13" class="widget widget_image"><h1 class="widget-title">Propuesta PCV a La Asamblea Patriótica Nacional del GPP</h1><div style="overflow:hidden;"><a href="https://prensapcv.wordpress.com/2013/07/11/propuestas-del-pcv-para-la-asamblea-patriotica-nacional-del-gpp/"><img src="https://prensapcv.files.wordpress.com/2013/07/pcv-gpp-simon-bolivar.jpg?w=250&amp;h=156" class="alignnone" width="250" height="156" /></a></div>
</aside><aside id="image-17" class="widget widget_image"><h1 class="widget-title">Voz de Colombia</h1><div style="overflow:hidden;"><a href="http://www.semanariovoz.com/"><img src="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=250&amp;h=103" title="Semanario Voz" class="aligncenter" width="250" height="103" /></a></div>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorias</h1><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="62620525">14º Congreso</option>
	<option class="level-0" value="239274044">Archivo Histórico PCV</option>
	<option class="level-0" value="413">Audio</option>
	<option class="level-0" value="239208688">Batallon Vostok</option>
	<option class="level-0" value="38185">Brasil</option>
	<option class="level-0" value="109092293">Brigada Internacionalista</option>
	<option class="level-0" value="12994499">Buró Político</option>
	<option class="level-0" value="7520">Chile</option>
	<option class="level-0" value="1175586">CJC</option>
	<option class="level-0" value="21691">Colombia</option>
	<option class="level-0" value="7311277">Comité Central</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="2367">Cultura</option>
	<option class="level-0" value="12634">Debate</option>
	<option class="level-0" value="332310">Documental</option>
	<option class="level-0" value="91661">Documentos</option>
	<option class="level-0" value="24580029">Donestk</option>
	<option class="level-0" value="2372">Economía</option>
	<option class="level-0" value="468294256">El Gallo Rojo lo dijo</option>
	<option class="level-0" value="146902">Ideología</option>
	<option class="level-0" value="8732">Internacional</option>
	<option class="level-0" value="1168646">JCV</option>
	<option class="level-0" value="56481553">Libia</option>
	<option class="level-0" value="783">México</option>
	<option class="level-0" value="14037">Mujeres</option>
	<option class="level-0" value="3214">nacional</option>
	<option class="level-0" value="170094">Nacionales</option>
	<option class="level-0" value="352">Opinión</option>
	<option class="level-0" value="798">Politica</option>
	<option class="level-0" value="52343">Reportaje</option>
	<option class="level-0" value="193285938">Siria</option>
	<option class="level-0" value="3993">Solidaridad Internacional</option>
	<option class="level-0" value="34704443">Trabajadores/as</option>
	<option class="level-0" value="36426540">Ucrania</option>
	<option class="level-0" value="76664078">UJCE</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://prensapcv.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="gravatar-3" class="widget widget_gravatar"><p><a href="https://prensapcv.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/7359014924f767ab2d56095d87424806?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-center' height='64' width='64'  style="display: block; margin: 0 auto;" /></a></p>
</aside><aside id="linkcat-366745" class="widget widget_links"><h1 class="widget-title">Información y Opinión</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://kcna.co.jp/index-e.htm" target="_blank">Agencia Central Coreana de Noticias de la RPDC</a></li>
<li><a href="http://sp.rian.ru/" target="_blank">Agencia de Información Internacional de Rusia</a></li>
<li><a href="http://kpl.net.la/" target="_blank">Agencia de Noticias de Laos</a></li>
<li><a href="http://anncol.eu/" target="_blank">Agencia de Noticias Nueva Colombia – ANNCOL</a></li>
<li><a href="http://spanish.news.cn" target="_blank">Agencia de Noticias Xinhua de China</a></li>
<li><a href="http://es.vietnamplus.vn/" target="_blank">Agencia Vietnamita de Noticias</a></li>
<li><a href="http://www.aporrea.org" target="_blank">Aporrea</a></li>
<li><a href="http://www.bellaciao.org/es" target="_blank">Bellaciao</a></li>
<li><a href="http://www.kaosenlared.net" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.laradiodelsur.com" target="_blank">La Radio del SUR</a></li>
<li><a href="http://www.prensa-latina.cu" title="Noticias de Cuba, América Latina y el Mundo" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelion</a></li>
<li><a href="http://www.solidnet.org" target="_blank">Red de Solidaridad</a></li>
<li><a href="http://www.redglobe.org" target="_blank">Red Globe Noticias</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.telesurtv.net" target="_blank">TeleSUR</a></li>

	</ul>
</aside>
<aside id="linkcat-129112" class="widget widget_links"><h1 class="widget-title">Web amigas</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dkp.de/" rel="friend" target="_blank">Partido Comunista Alemán</a></li>
<li><a href="http://pcb.org.br/portal/" rel="friend" target="_blank">Partido Comunista Brasileiro</a></li>
<li><a href="http://www.pacocol.org/" rel="friend" title="Partido Comunista Colombiano" target="_blank">Partido Comunista Colombiano</a></li>
<li><a href="http://www.pcchile.cl/" rel="friend" title="Partido Comunista de Chile" target="_blank">Partido Comunista de Chile</a></li>
<li><a href="http://www.pcc.cu/" target="_blank">Partido Comunista de Cuba</a></li>
<li><a href="http://es.kke.gr/" target="_blank">Partido Comunista de Grecia</a></li>
<li><a href="http://www.pcdob.org.br/" rel="friend" target="_blank">Partido Comunista do Brasil</a></li>
<li><a href="http://www.tribuna-popular.org.ve/" rel="me" title="Órgano de Prensa del Partido Comunista de Venezuela (PCV)" target="_blank"><img src="https://prensapcv.files.wordpress.com/2013/04/pagina-web.jpg"  alt="Tribuna Popular Digital"  title="Órgano de Prensa del Partido Comunista de Venezuela (PCV)" /> Tribuna Popular Digital</a></li>

	</ul>
</aside>
<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://prensapcv.wordpress.com/tag/agresion-imperialista/' class='tag-link-62724946 tag-link-position-1' title='174 temas' style='font-size: 16pt;'>agresion imperialista</a>
<a href='https://prensapcv.wordpress.com/tag/agresion-fascista/' class='tag-link-20531226 tag-link-position-2' title='70 temas' style='font-size: 12.75pt;'>Agresión fascista</a>
<a href='https://prensapcv.wordpress.com/tag/armas-quimicas/' class='tag-link-2717965 tag-link-position-3' title='22 temas' style='font-size: 8.6666666666667pt;'>armas químicas</a>
<a href='https://prensapcv.wordpress.com/tag/asamblea-nacional/' class='tag-link-1126927 tag-link-position-4' title='73 temas' style='font-size: 12.916666666667pt;'>asamblea nacional</a>
<a href='https://prensapcv.wordpress.com/tag/barack-obama/' class='tag-link-60416 tag-link-position-5' title='45 temas' style='font-size: 11.166666666667pt;'>barack obama</a>
<a href='https://prensapcv.wordpress.com/tag/bashar-al-assad/' class='tag-link-308985 tag-link-position-6' title='26 temas' style='font-size: 9.25pt;'>bashar al assad</a>
<a href='https://prensapcv.wordpress.com/tag/buro-politico/' class='tag-link-12994499 tag-link-position-7' title='20 temas' style='font-size: 8.3333333333333pt;'>Buró Político</a>
<a href='https://prensapcv.wordpress.com/tag/camila-vallejo/' class='tag-link-47332203 tag-link-position-8' title='18 temas' style='font-size: 8pt;'>camila vallejo</a>
<a href='https://prensapcv.wordpress.com/tag/capitalismo/' class='tag-link-85629 tag-link-position-9' title='37 temas' style='font-size: 10.5pt;'>capitalismo</a>
<a href='https://prensapcv.wordpress.com/tag/carlos-aquino/' class='tag-link-11668807 tag-link-position-10' title='56 temas' style='font-size: 12pt;'>Carlos Aquino</a>
<a href='https://prensapcv.wordpress.com/tag/carolus-wimmer/' class='tag-link-6575739 tag-link-position-11' title='48 temas' style='font-size: 11.416666666667pt;'>carolus wimmer</a>
<a href='https://prensapcv.wordpress.com/tag/cctcv/' class='tag-link-52516131 tag-link-position-12' title='28 temas' style='font-size: 9.5pt;'>CCTCV</a>
<a href='https://prensapcv.wordpress.com/tag/chile/' class='tag-link-7520 tag-link-position-13' title='26 temas' style='font-size: 9.25pt;'>Chile</a>
<a href='https://prensapcv.wordpress.com/tag/chavez/' class='tag-link-162414 tag-link-position-14' title='31 temas' style='font-size: 9.9166666666667pt;'>Chávez</a>
<a href='https://prensapcv.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-15' title='33 temas' style='font-size: 10.083333333333pt;'>cia</a>
<a href='https://prensapcv.wordpress.com/tag/clase-obrera/' class='tag-link-2091237 tag-link-position-16' title='113 temas' style='font-size: 14.5pt;'>clase obrera</a>
<a href='https://prensapcv.wordpress.com/tag/colombia/' class='tag-link-21691 tag-link-position-17' title='30 temas' style='font-size: 9.75pt;'>Colombia</a>
<a href='https://prensapcv.wordpress.com/tag/control-obrero/' class='tag-link-850794 tag-link-position-18' title='50 temas' style='font-size: 11.583333333333pt;'>control obrero</a>
<a href='https://prensapcv.wordpress.com/tag/corrupcion/' class='tag-link-92266 tag-link-position-19' title='44 temas' style='font-size: 11.083333333333pt;'>corrupcion</a>
<a href='https://prensapcv.wordpress.com/tag/cuba/' class='tag-link-16719 tag-link-position-20' title='21 temas' style='font-size: 8.5pt;'>Cuba</a>
<a href='https://prensapcv.wordpress.com/tag/derecha-fascista/' class='tag-link-32380994 tag-link-position-21' title='84 temas' style='font-size: 13.416666666667pt;'>derecha fascista</a>
<a href='https://prensapcv.wordpress.com/tag/dolar/' class='tag-link-194479 tag-link-position-22' title='21 temas' style='font-size: 8.5pt;'>dolar</a>
<a href='https://prensapcv.wordpress.com/tag/edgar-melendez/' class='tag-link-177700334 tag-link-position-23' title='20 temas' style='font-size: 8.3333333333333pt;'>Edgar Melendez</a>
<a href='https://prensapcv.wordpress.com/tag/eeuu/' class='tag-link-24324 tag-link-position-24' title='70 temas' style='font-size: 12.75pt;'>EEUU</a>
<a href='https://prensapcv.wordpress.com/tag/elecciones-municipales/' class='tag-link-703963 tag-link-position-25' title='27 temas' style='font-size: 9.4166666666667pt;'>elecciones municipales</a>
<a href='https://prensapcv.wordpress.com/tag/elecciones-presidenciales/' class='tag-link-1108285 tag-link-position-26' title='30 temas' style='font-size: 9.75pt;'>elecciones presidenciales</a>
<a href='https://prensapcv.wordpress.com/tag/especulacion/' class='tag-link-326895 tag-link-position-27' title='29 temas' style='font-size: 9.6666666666667pt;'>especulacion</a>
<a href='https://prensapcv.wordpress.com/tag/farc-ep/' class='tag-link-1568152 tag-link-position-28' title='26 temas' style='font-size: 9.25pt;'>farc ep</a>
<a href='https://prensapcv.wordpress.com/tag/fascismo/' class='tag-link-198101 tag-link-position-29' title='39 temas' style='font-size: 10.666666666667pt;'>fascismo</a>
<a href='https://prensapcv.wordpress.com/tag/fidel-castro/' class='tag-link-167881 tag-link-position-30' title='20 temas' style='font-size: 8.3333333333333pt;'>fidel castro</a>
<a href='https://prensapcv.wordpress.com/tag/figuera/' class='tag-link-9322891 tag-link-position-31' title='19 temas' style='font-size: 8.1666666666667pt;'>Figuera</a>
<a href='https://prensapcv.wordpress.com/tag/fnlct/' class='tag-link-253191082 tag-link-position-32' title='72 temas' style='font-size: 12.833333333333pt;'>FNLCT</a>
<a href='https://prensapcv.wordpress.com/tag/golpe-de-estado/' class='tag-link-743867 tag-link-position-33' title='19 temas' style='font-size: 8.1666666666667pt;'>golpe de estado</a>
<a href='https://prensapcv.wordpress.com/tag/gpp/' class='tag-link-100163 tag-link-position-34' title='49 temas' style='font-size: 11.5pt;'>gpp</a>
<a href='https://prensapcv.wordpress.com/tag/guerra-economica/' class='tag-link-5414841 tag-link-position-35' title='27 temas' style='font-size: 9.4166666666667pt;'>Guerra Economica</a>
<a href='https://prensapcv.wordpress.com/tag/guerra-imperialista/' class='tag-link-6062508 tag-link-position-36' title='66 temas' style='font-size: 12.583333333333pt;'>guerra imperialista</a>
<a href='https://prensapcv.wordpress.com/tag/hugo-chavez/' class='tag-link-59856 tag-link-position-37' title='78 temas' style='font-size: 13.166666666667pt;'>hugo chavez</a>
<a href='https://prensapcv.wordpress.com/tag/imperialismo/' class='tag-link-359786 tag-link-position-38' title='43 temas' style='font-size: 11pt;'>imperialismo</a>
<a href='https://prensapcv.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-39' title='24 temas' style='font-size: 9pt;'>israel</a>
<a href='https://prensapcv.wordpress.com/tag/jcv/' class='tag-link-1168646 tag-link-position-40' title='113 temas' style='font-size: 14.5pt;'>JCV</a>
<a href='https://prensapcv.wordpress.com/tag/juventud-comunista-de-venezuela/' class='tag-link-83909628 tag-link-position-41' title='30 temas' style='font-size: 9.75pt;'>juventud comunista de venezuela</a>
<a href='https://prensapcv.wordpress.com/tag/libia/' class='tag-link-54148 tag-link-position-42' title='43 temas' style='font-size: 11pt;'>libia</a>
<a href='https://prensapcv.wordpress.com/tag/lucha-de-clases/' class='tag-link-1617425 tag-link-position-43' title='19 temas' style='font-size: 8.1666666666667pt;'>lucha de clases</a>
<a href='https://prensapcv.wordpress.com/tag/marxismo/' class='tag-link-248103 tag-link-position-44' title='20 temas' style='font-size: 8.3333333333333pt;'>marxismo</a>
<a href='https://prensapcv.wordpress.com/tag/ministerio-del-trabajo/' class='tag-link-11910948 tag-link-position-45' title='22 temas' style='font-size: 8.6666666666667pt;'>Ministerio del Trabajo</a>
<a href='https://prensapcv.wordpress.com/tag/mud/' class='tag-link-107983 tag-link-position-46' title='30 temas' style='font-size: 9.75pt;'>mud</a>
<a href='https://prensapcv.wordpress.com/tag/nicolas-maduro/' class='tag-link-366085 tag-link-position-47' title='142 temas' style='font-size: 15.333333333333pt;'>Nicolas Maduro</a>
<a href='https://prensapcv.wordpress.com/tag/oea/' class='tag-link-406789 tag-link-position-48' title='19 temas' style='font-size: 8.1666666666667pt;'>oea</a>
<a href='https://prensapcv.wordpress.com/tag/onu/' class='tag-link-53372 tag-link-position-49' title='48 temas' style='font-size: 11.416666666667pt;'>onu</a>
<a href='https://prensapcv.wordpress.com/tag/oscar-figuera/' class='tag-link-15693146 tag-link-position-50' title='100 temas' style='font-size: 14pt;'>OSCAR FIGUERA</a>
<a href='https://prensapcv.wordpress.com/tag/otan/' class='tag-link-579220 tag-link-position-51' title='38 temas' style='font-size: 10.583333333333pt;'>otan</a>
<a href='https://prensapcv.wordpress.com/tag/palestina/' class='tag-link-55667 tag-link-position-52' title='29 temas' style='font-size: 9.6666666666667pt;'>palestina</a>
<a href='https://prensapcv.wordpress.com/tag/paramilitares/' class='tag-link-990256 tag-link-position-53' title='24 temas' style='font-size: 9pt;'>paramilitares</a>
<a href='https://prensapcv.wordpress.com/tag/partido-comunista/' class='tag-link-951772 tag-link-position-54' title='22 temas' style='font-size: 8.6666666666667pt;'>partido comunista</a>
<a href='https://prensapcv.wordpress.com/tag/partido-comunista-de-venezuela/' class='tag-link-12286028 tag-link-position-55' title='283 temas' style='font-size: 17.75pt;'>partido comunista de venezuela</a>
<a href='https://prensapcv.wordpress.com/tag/pcch/' class='tag-link-1114070 tag-link-position-56' title='19 temas' style='font-size: 8.1666666666667pt;'>pcch</a>
<a href='https://prensapcv.wordpress.com/tag/pcv/' class='tag-link-1172834 tag-link-position-57' title='904 temas' style='font-size: 22pt;'>PCV</a>
<a href='https://prensapcv.wordpress.com/tag/pedro-eusse/' class='tag-link-49217556 tag-link-position-58' title='38 temas' style='font-size: 10.583333333333pt;'>Pedro Eusse</a>
<a href='https://prensapcv.wordpress.com/tag/poder-popular/' class='tag-link-850812 tag-link-position-59' title='20 temas' style='font-size: 8.3333333333333pt;'>poder popular</a>
<a href='https://prensapcv.wordpress.com/tag/reformismo/' class='tag-link-2174643 tag-link-position-60' title='20 temas' style='font-size: 8.3333333333333pt;'>reformismo</a>
<a href='https://prensapcv.wordpress.com/tag/revolucion/' class='tag-link-11461 tag-link-position-61' title='28 temas' style='font-size: 9.5pt;'>Revolución</a>
<a href='https://prensapcv.wordpress.com/tag/rusia/' class='tag-link-53378 tag-link-position-62' title='29 temas' style='font-size: 9.6666666666667pt;'>rusia</a>
<a href='https://prensapcv.wordpress.com/tag/salvador-allende/' class='tag-link-341615 tag-link-position-63' title='29 temas' style='font-size: 9.6666666666667pt;'>salvador allende</a>
<a href='https://prensapcv.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-64' title='103 temas' style='font-size: 14.166666666667pt;'>siria</a>
<a href='https://prensapcv.wordpress.com/tag/socialismo/' class='tag-link-7940 tag-link-position-65' title='65 temas' style='font-size: 12.5pt;'>Socialismo</a>
<a href='https://prensapcv.wordpress.com/tag/solidaridad/' class='tag-link-61233 tag-link-position-66' title='23 temas' style='font-size: 8.8333333333333pt;'>Solidaridad</a>
<a href='https://prensapcv.wordpress.com/tag/solidaridad-con-venezuela/' class='tag-link-2738092 tag-link-position-67' title='44 temas' style='font-size: 11.083333333333pt;'>solidaridad con Venezuela</a>
<a href='https://prensapcv.wordpress.com/tag/solidaridad-internacional-2/' class='tag-link-170305359 tag-link-position-68' title='20 temas' style='font-size: 8.3333333333333pt;'>solidaridad internacional</a>
<a href='https://prensapcv.wordpress.com/tag/trabajadores/' class='tag-link-653913 tag-link-position-69' title='64 temas' style='font-size: 12.416666666667pt;'>Trabajadores</a>
<a href='https://prensapcv.wordpress.com/tag/tribuna-popular/' class='tag-link-1842895 tag-link-position-70' title='114 temas' style='font-size: 14.5pt;'>Tribuna Popular</a>
<a href='https://prensapcv.wordpress.com/tag/tsj/' class='tag-link-1159799 tag-link-position-71' title='21 temas' style='font-size: 8.5pt;'>TSJ</a>
<a href='https://prensapcv.wordpress.com/tag/ucrania/' class='tag-link-179214 tag-link-position-72' title='39 temas' style='font-size: 10.666666666667pt;'>ucrania</a>
<a href='https://prensapcv.wordpress.com/tag/venezuela/' class='tag-link-17923 tag-link-position-73' title='76 temas' style='font-size: 13.083333333333pt;'>Venezuela</a>
<a href='https://prensapcv.wordpress.com/tag/vota-gallo-rojo/' class='tag-link-159532622 tag-link-position-74' title='27 temas' style='font-size: 9.4166666666667pt;'>Vota Gallo Rojo</a>
<a href='https://prensapcv.wordpress.com/tag/yul-jabour/' class='tag-link-28700240 tag-link-position-75' title='35 temas' style='font-size: 10.333333333333pt;'>Yul Jabour</a></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Menu</h1><div class="menu-menu-horizontal-container"><ul id="menu-menu-horizontal" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1878"><a href="https://prensapcv.wordpress.com/category/comite-central/">Comité Central</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1879"><a href="https://prensapcv.wordpress.com/category/comite-central/buro-politico/">Buró Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://prensapcv.wordpress.com/category/nacionales/politica/">Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4329"><a href="https://prensapcv.wordpress.com/category/internacional/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4330"><a href="https://prensapcv.wordpress.com/category/internacional/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4331"><a href="https://prensapcv.wordpress.com/category/internacional/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4333"><a href="https://prensapcv.wordpress.com/category/internacional/mexico/">México</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4332"><a href="https://prensapcv.wordpress.com/category/internacional/cuba/">Cuba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4328"><a href="https://prensapcv.wordpress.com/category/internacional/siria-internacional/">Siria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="https://prensapcv.wordpress.com/category/internacional/solidaridad-internacional/">Solidaridad Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1880"><a href="https://prensapcv.wordpress.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://prensapcv.wordpress.com/category/debate/">Debate</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7359014924f767ab2d56095d87424806">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/prensapcv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"https:\/\/prensapcv.wordpress.com\/","postID":"11438","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="25832048" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://prensapcv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tribuna Popular" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eaa4ce592d" /><input type="hidden" name="_wp_http_referer" value="/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_11438={"id":4876608,"unique_id":"wp-post-11438","title":"Miguel%20Hern%C3%A1ndez%3A%20un%20poeta%20de%20pluma%20y%20fusil","permalink":"https:\/\/prensapcv.wordpress.com\/2017\/03\/28\/miguel-hernandez-un-poeta-de-pluma-y-fusil\/","item_id":"_post_11438"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4876608_post_11438 == 'undefined' ){PDRTJS_4876608_post_11438 = new PDRTJS_RATING( PDRTJS_settings_4876608_post_11438 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/prensapcv.wordpress.com\/2017\/03\/28\/miguel-hernandez-un-poeta-de-pluma-y-fusil\/":11438};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/28/miguel-hernandez-un-poeta-de-pluma-y-fusil/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguna","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"25832048","siteName":"Tribuna Popular","siteURL":"http:\/\/prensapcv.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f3d333739c\" \/>","referer":"https:\/\/prensapcv.wordpress.com\/2017\/03\/28\/miguel-hernandez-un-poeta-de-pluma-y-fusil\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/prensapcv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F","postID":"11438","shortlink":"http:\/\/wp.me\/p1Ko5W-2Yu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/prensapcv.wordpress.com\/11438","statsLink":"https:\/\/wordpress.com\/stats\/post\/11438\/prensapcv.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 92.559 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"202566fba4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F03%2F28%2Fmiguel-hernandez-un-poeta-de-pluma-y-fusil%2F","blog_id":"25832048","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=25832048&v=wpcom&tz=-4&user_id=0&subd=prensapcv","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1uwyAMfKFRWqmVth/TnsUBJ4HyNQPN8vYj3VJRiUTbL+zz3ck+wafAhHcJXeI6cok3JTB8HXR84dXIZhZMHpSL3KgrRv6ZMeMIThqkHbLw1haI/Yj0ou54nFTA/4iegFWonDBZPhMIg5kPVrkWSVkYMBoPEuUWx0L0jjYtdDmb5t/n0CCv16QRbZGE3PE0FWDufaaE6BaXPjuRlHfNUyxKBWjQ3kOpGlbCLhHBXALf2r7Wllndt7asMgdZ5qwDWiJISKVi/oZEavF+YHsO95sWh0fV2jGGv0Rbs1o/BMjniIZrTAHEla3Ajib4mFhvQBGPI5Byw/oW0Yd9P51f3y6n4/ly1N/BHiio'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "prensapcv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'25832048','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'25832048','v':'wpcom','tz':'-4','user_id':'0','post':'11438','subd':'prensapcv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaPzQ5LTQlU1BOLFJ2OCZheEUvLUR8V29ZdXxjfjYvcyVJclslPVgvL0UsbnwmRFUuSDc5XXhET0dzNThIRkFuJmowS3JaX3c2fkZQQVNqYX5Kc1FhOHFBfFFsbXJLVXQuckNTZDAsQ2I9R2t4aWgwcStLeWFqR1ByMnwtdU92NjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3xkT09+cSVyY000V0t6SUFrY3Z4cGtHeVg/MT9NXX4lTW1Dc3NbK3k/T1BGQ0FXPzhnWElhLElwK2hIP2JINSxkTHVMTnMybzVDZCUuLVhyL3VVMUFb'}]);
_stq.push([ 'clickTrackerInit', '25832048', '11438' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>