<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU | Tribuna Popular</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://prensapcv.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Feed" href="https://prensapcv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; RSS de los comentarios" href="https://prensapcv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU RSS de los comentarios" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUe1OwzAMfCFMVATb+IF4ljTxumxxEsUuZW+Pu+5DDBT4E53tO905NlMBl5NgEkMjlDgOIbGZissETCHi8a56dMwP5ndZDAdks0cp1h3gVP2g9zEPN59cvfVshph7G//HlUlHx20eqyAm+HhqJaoYraCHklnuqpbM5Yrap2JlZhD6YDEiKa0lm4IfUH2UcsYg+NmUUFldjGa4049rJltu0felIjPoS2EkkJ1m+2MjmtMvRzkF/NZZpMGkLEHVfAXz4J3euufX1WbdbV66/RcODtQO' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1492724955j' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyFkFEOwjAIQC9kJVUT9cN4lq5jlYWWZm3T7PZ2fuiWGP3jAQ8IUKOyEjKGDPmBHhPE0kGuLTEPUqaMGMCmBCnPjKpGK37feAcr0xcVuTgKCSr1DnNrF0uGFbWWLbxlCpZL3xaOCTz2ZJDb/mXaCiKbGae9p/Dfa7U1b6QvlzoUxWJNJgkbUAMbmn6pE3YsroXu9ZoPLtLd3/Tpej5ctD7q8QlPxYTB' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensapcv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PCV insiste en medidas económicas revolucionarias y mayor eficiencia en controles estatales' href='https://prensapcv.wordpress.com/2017/08/29/pcv-insiste-en-medidas-economicas-revolucionarias-y-mayor-eficiencia-en-controles-estatales/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" />
<link rel='shortlink' href='http://wp.me/p1Ko5W-38u' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU" />
<meta property="og:url" content="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" />
<meta property="og:description" content="Caracas, 29 ago. 2017, Tribuna Popular TP.- Cifras estimadas por diversos investigadores refieren una pérdida aproximada de 18.000 millones de dólares debido a las restricciones establecidas a trav…" />
<meta property="article:published_time" content="2017-08-30T01:09:54+00:00" />
<meta property="article:modified_time" content="2017-08-30T01:09:54+00:00" />
<meta property="og:site_name" content="Tribuna Popular" />
<meta property="og:image" content="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="267" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@PCV_Venezuela" />
<meta name="twitter:text:title" content="PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU" />
<meta name="twitter:image:src" content="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PCV_Venezuela" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://prensapcv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://prensapcv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://prensapcv.wordpress.com/osd.xml" title="Tribuna Popular" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tribuna Popular" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Órgano del Comité Central del Partido Comunista de Venezuela" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://prensapcv.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU | Tribuna Popular en WordPress.com" />
<meta name="description" content="Caracas, 29 ago. 2017, Tribuna Popular TP.- Cifras estimadas por diversos investigadores refieren una pérdida aproximada de 18.000 millones de dólares debido a las restricciones establecidas a través del convenio firmado con Estados Unidos para evitar la doble tributación, documento firmado en 1999, además ese mismo tratado establece otras restricciones lesivas al interés nacional y&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'prensapcv.wordpress.com',
				pageURL: 'https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12058 single-format-standard mp6 customizer-styles-applied header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://prensapcv.wordpress.com/" rel="home">
			<img src="https://prensapcv.files.wordpress.com/2015/09/banner-blog_002.jpg" width="1260" height="236" alt="Tribuna Popular">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://prensapcv.wordpress.com/" rel="home">Tribuna Popular</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-horizontal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li id="menu-item-11988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li id="menu-item-5354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li id="menu-item-11981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://prensapcv.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12058" class="post-12058 post type-post status-publish format-standard has-post-thumbnail hentry category-declaraciones-politicas">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="10601" data-permalink="https://prensapcv.wordpress.com/2016/07/12/video-pcv-exige-democratizacion-de-los-clap-y-solidariza-con-trabajadores-electricos/yul-jabour_008/" data-orig-file="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yul-Jabour_008" data-image-description="&lt;p&gt;Yul Jabour, miembro del Buró Político del Partido Comunista de Venezuela (PCV). &lt;/p&gt;
" data-medium-file="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2016/07/yul-jabour_008.jpg?w=474" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/" rel="category tag">Declaraciones políticas</a></span>
		</div>
		<h1 class="entry-title">PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" rel="bookmark"><time class="entry-date" datetime="2017-08-29T21:09:54+00:00">29 agosto, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>			<span class="comments-link"><a href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4876608_post_12058"></div><br/><p align="justify"><em><strong>Caracas, 29 ago. 2017, Tribuna Popular TP</strong></em>.- Cifras estimadas por diversos investigadores refieren una pérdida aproximada de 18.000 millones de dólares debido a las restricciones establecidas a través del convenio firmado con Estados Unidos para evitar la doble tributación, documento firmado en 1999, además ese mismo tratado establece otras restricciones lesivas al interés nacional y nuestra soberanía, con lo cual el Partido Comunista de Venezuela (PCV) exige al gobierno nacional la demanda de dicho convenio para lograr su nulidad inmediata.<span id="more-12058"></span></p>
<p align="justify">Así lo indicó Yul Jabour, integrante del Buró Político del PCV en rueda de prensa, quien explicó que la necesaria denuncia de este convenio se enmarca en las políticas que debe asumir el gobierno venezolano como respuesta ante las recientes sanciones aplicadas por el gobierno norteamericano contra nuestro país y la política de amenazas y agresión imperialista impulsadas con mayor rudeza en los meses recientes.</p>
<p align="justify">“Venezuela firmó un conjunto de tratados en los años 90, que son tratados neoliberales, que establecen que cualquier empresa transnacional o multinacional con domicilio en territorio norteamericano y que ejerza actividad comercial, financiera, administrativa, científica, productiva en Venezuela debe pagar impuestos de utilidad en territorio norteamericano”, explicó el dirigente comunista.</p>
<p align="justify">Jabour señaló que el país deja de percibir esos importantes recursos que deben ser pagados por casi 300 empresas norteamericanas que se encuentran en el país, utilizando “nuestro territorio, explotando a nuestros trabajadores y trabajadoras, donde se les presta el servicio de comunicación, salud, para todos los que trabajan en esas empresas, y las utilidades y los impuestos incluso se van a los paraísos fiscales, lo cual ha causado un perjuicio al fisco nacional”.</p>
<p align="justify">Otro de los aspectos que también señaló Yul Jabour fue la excepción tributaria al capital financiero: “todos los bonos emitidos por el Estado venezolano que son adquiridos por nacionales, naturales o jurídicos, estadounidenses y que generen utilidad a través de los intereses, estas utilidades que acarrean impuestos, esas utilidades deben ser pagadas al gobierno de los Estados Unidos y no son pagadas al gobierno que emite los bonos”.</p>
<p align="justify">De igual forma denunció que el mismo tratado “impide a Venezuela favorecer a cualquier empresa nacional con regímenes tributarios que sea menos gravosos que las empresas norteamericanas; y cualquier disputa que se pueda presentar en materia tributaria, debe ser resuelta en tribunales extranjeros” lo cual calificó como una violación a la soberanía nacional.</p>
<p align="justify">El PCV anunció que en los próximos días entregará un documento a las Asamblea Nacional Constituyente con el contenido de esta exigencia, así como iniciará las acciones ante el Tribunal Supremo de Justicia para lograr la nulidad de dicho convenio altamente perjudicial a los intereses nacionales.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-75203301" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-75203301');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-75203301",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-75203301'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1815754423" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1815754423');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1815754423",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1815754423'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">PrensaPCV:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12058" class="share-twitter sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12058" class="share-facebook sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=PCV%3A%20Venezuela%20pierde%2018%20mil%20millones%20de%20d%C3%B3lares%20anuales%20por%20convenio%20contra%20doble%20tributaci%C3%B3n%20con%20EEUU https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12058" class="share-google-plus-1 sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12058" class="share-pinterest sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12058" class="share-linkedin sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-25832048-12058-59a6524c7fe06' data-src='//widgets.wp.com/likes/#blog_id=25832048&amp;post_id=12058&amp;origin=prensapcv.wordpress.com&amp;obj_id=25832048-12058-59a6524c7fe06' data-name='like-post-frame-25832048-12058-59a6524c7fe06'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://prensapcv.wordpress.com/2017/08/29/pcv-insiste-en-medidas-economicas-revolucionarias-y-mayor-eficiencia-en-controles-estatales/" rel="prev"><span class="meta-nav">Entrada anterior</span>PCV insiste en medidas económicas revolucionarias y mayor eficiencia en controles estatales</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://prensapcv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprensapcv.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd4258e81c" /></p>
<input type="hidden" name="genseq" value="1504072268" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_image-35" class="widget widget_media_image"><h1 class="widget-title">PCV-FNLCT: Propuestas revolucionarias a la Constituyente</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 310px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2017/08/pcv-fnlct-propuesta-revolucionaria-a-la-constituyente.pdf" class="" rel="" target="_blank"><img width="300" height="297" src="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300" class="image wp-image-11935  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg 584w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11935" data-permalink="https://prensapcv.wordpress.com/propuestas-anc-pcv-fnlct/" data-orig-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg" data-orig-size="584,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="propuestas-anc-pcv-fnlct" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento PDF con las conclusiones y propuestas</figcaption></figure></aside><aside id="media_image-32" class="widget widget_media_image"><h1 class="widget-title">Argimiro Gabaldón</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="http://wp.me/p1Ko5W-36i" class="" rel="" target=""><img width="298" height="461" src="https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=298" class="image wp-image-11920 aligncenter attachment-300x461 size-300x461" alt="Digno Combatiente Comunista" style="max-width: 100%; height: auto;" title="Argimiro Gabaldón" srcset="https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=298 298w, https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=596 596w, https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=97 97w, https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=194 194w" sizes="(max-width: 298px) 100vw, 298px" data-attachment-id="11920" data-permalink="https://prensapcv.wordpress.com/2017/07/14/honor-y-gloria-al-camarada-argimiro-gabaldon/argimiro-gabaldon-pcv-2017-2-color/" data-orig-file="https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg" data-orig-size="726,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499858720&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Argimiro Gabaldón PCV 2017 2 color" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=194" data-large-file="https://prensapcv.files.wordpress.com/2017/07/argimiro-gabaldc3b3n-pcv-2017-2-color.jpg?w=474" /></a><figcaption class="wp-caption-text">Argimiro Gabaldon</figcaption></figure></aside><aside id="media_image-33" class="widget widget_media_image"><h1 class="widget-title">XV Congreso del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg" class="" rel="" target=""><img width="300" height="277" src="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=300" class="image wp-image-11859 alignnone attachment-300x277 size-300x277" alt="Logo XV Congreso Partido Comunista de Venezuela (PCV)" style="max-width: 100%; height: auto;" title="Logo XV Congreso Partido Comunista de Venezuela (PCV)" srcset="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11859" data-permalink="https://prensapcv.wordpress.com/logo-15-cong-pcv-web/" data-orig-file="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg" data-orig-size="1200,1107" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-15-Cong-PCV-web" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/06/logo-15-cong-pcv-web.jpg?w=474" /></a><figcaption class="wp-caption-text">Logo XV Congreso Partido Comunista de Venezuela (PCV)</figcaption></figure></aside><aside id="media_image-28" class="widget widget_media_image"><h1 class="widget-title">Creado el Frente Popular Antiimperialista y Antifascista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/" class="" rel="" target=""><img width="300" height="166" src="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" class="image wp-image-11778 aligncenter attachment-300x399 size-300x399" alt="" style="max-width: 100%; height: auto;" title="Documento en PDF y Video" srcset="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11778" data-permalink="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/frente-antiimperialista-y-antifascista_001-2/" data-orig-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg" data-orig-size="720,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frente-antiimperialista-y-antifascista_001" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento en PDF y Video</figcaption></figure></aside><aside id="text-5" class="widget widget_text"><h1 class="widget-title">PCV: Principales Acuerdos del 34º Pleno del Comité Central (Completo)</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/yBkkLN_7Fm8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Lo más nuevo&#8230;</h1>		<ul>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/">PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble tributación con EEUU</a>
							<span class="post-date">29 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/29/pcv-insiste-en-medidas-economicas-revolucionarias-y-mayor-eficiencia-en-controles-estatales/">PCV insiste en medidas económicas revolucionarias y mayor eficiencia en controles estatales</a>
							<span class="post-date">29 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/29/pcv-condena-comunicado-entreguista-de-la-oposicion-venezolana/">PCV condena comunicado entreguista de la oposición venezolana</a>
							<span class="post-date">29 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/nueva-etapa-del-proceso-bolivariano/">NUEVA ETAPA DEL PROCESO BOLIVARIANO</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/esencia-contrarrevolucionaria-de-la-socialdemocracia/">Esencia contrarrevolucionaria de la socialdemocracia</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/imperialismo-fabrica-las-excusas-para-sus-agresiones/">Imperialismo fabrica las excusas para sus agresiones</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/el-estado-burgues-y-el-capital-financiero/">El Estado burgués y el capital financiero</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/cnp-venezuela-constato-en-rusia-preparativos-del-festival-de-la-juventud/">CNP-Venezuela constató en Rusia preparativos del Festival de la Juventud</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/avanzan-preparativos-del-festival-mundial-de-la-juventud/">Avanzan preparativos del Festival Mundial de la Juventud</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
					<li>
				<a href="https://prensapcv.wordpress.com/2017/08/25/embarazo-adolescente-un-asunto-de-clase/">Embarazo adolescente: un asunto de clase</a>
							<span class="post-date">25 agosto, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="rss-4" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://prensapcv.wordpress.com/category/internacional/solidaridad-internacional/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://prensapcv.wordpress.com" title="Órgano del Comité Central del Partido Comunista de Venezuela">Solidaridad con el PCV</a></h1><ul><li>Se ha producido un error; es probable que la fuente esté fuera de servicio. Vuelve a intentarlo más tarde.</li></ul></aside><aside id="media_image-29" class="widget widget_media_image"><h1 class="widget-title">Campaña Financiera 2016 de Tribuna Popular</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2016/08/16/campana-financiera-2016-de-tribuna-popular/" class="" rel="" target=""><img width="672" height="372" src="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=672" class="image wp-image-10766 alignnone attachment-672x372 size-672x372" alt="Tu aporte al Fortalecimiento de la Prensa Revolucionaria" style="max-width: 100%; height: auto;" title="Campaña Financiera 2016 de Tribuna Popular" srcset="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=672 672w, https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg 720w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="10766" data-permalink="https://prensapcv.wordpress.com/2016/08/16/campana-financiera-2016-de-tribuna-popular/campana-financiera-2016-banner-jpg/" data-orig-file="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg" data-orig-size="720,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Campaña-Financiera-2016-BANNER-jpg" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2016/08/campac3b1a-financiera-2016-banner-jpg.jpg?w=474" /></a></aside><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://prensapcv.wordpress.com/category/comite-central/audio/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://prensapcv.wordpress.com" title="Órgano del Comité Central del Partido Comunista de Venezuela">Audio PCV</a></h1><ul><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/10/04/audio-pcv-micro-de-la-rueda-de-prensa-03102016/' title=''>(AUDIO) PCV Micro de la rueda de prensa 03/10/2016</a> <span class="rss-date">4 octubre, 2016</span><div class='rssSummary'>PCV 03 – Oct – 2016 MICRO La Derecha busca la Violencia Caracas, 3 oct. 2016, Tribuna Popular TP.- El Buró Político del Partido Comunista de Venezuela (PCV) denunció a la derecha opositora de estar preparando una agenda escalonada de acciones de violencia contra las instituciones y pueblo venezolano. Llamó al Gobierno Nacional y al … Seguir leyendo (AUDIO) P [&hellip;]</div></li></ul></aside><aside id="media_image-27" class="widget widget_media_image"><h1 class="widget-title">¡LLAMAMIENTO AL PUEBLO BOLIVARIANO, CHAVISTA, REVOLUCIONARIO!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2016/04/llamamiento-al-pueblo-bolivariano-23-abril-2016-volante.pdf" class="" rel="" target=""><img width="300" height="169" src="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=300" class="image wp-image-10413 aligncenter attachment-300x169 size-300x169" alt="Descarga PDF, reproduce y comparte" style="max-width: 100%; height: auto;" title="Llamamiento: Descarga PDF" srcset="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10413" data-permalink="https://prensapcv.wordpress.com/llamamientopdf_2/" data-orig-file="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LlamamientoPDF_2" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2016/04/llamamientopdf_2.jpg?w=474" /></a><figcaption class="wp-caption-text">Descarga PDF, reproduce y comparte</figcaption></figure></aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Discurso completo de Oscar Figuera en el 85ºAniversario del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/videoseries?list=PL3DEWP0dPL6RbmvXH0ydA18cQMS8eZLRW&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside><aside id="media_image-30" class="widget widget_media_image"><h1 class="widget-title">Olga Luzardo, PRESENTE</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2016/09/19/por-siempre-nuestra-olga-luzardo-hasta-la-victoria-siempre/" class="" rel="" target=""><img width="300" height="367" src="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=300" class="image wp-image-10857 alignnone attachment-300x476 size-300x476" alt="Olga Luzardo, PRESENTE" style="max-width: 100%; height: auto;" title="Llamamiento al pueblo venezolano" srcset="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=123 123w, https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=245 245w, https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg 588w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="10857" data-permalink="https://prensapcv.wordpress.com/2016/09/19/por-siempre-nuestra-olga-luzardo-hasta-la-victoria-siempre/olga-luzardo-banner/" data-orig-file="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg" data-orig-size="588,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="olga-luzardo-banner" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=245" data-large-file="https://prensapcv.files.wordpress.com/2016/09/olga-luzardo-banner.jpg?w=474" /></a><figcaption class="wp-caption-text">Olga Luzardo, PRESENTE</figcaption></figure></aside><aside id="widget_twentyfourteen_ephemera-4" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title image">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/image/">Resistir</a>
			</h1>
			<ol>

								<li>
				<article class="post-11075 post type-post status-publish format-image hentry category-formacion tag-socialismo-cientifico tag-socialismo-utopico post_format-post-format-image">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_11075"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_11075={"id":4876608,"unique_id":"wp-post-11075","title":"El%20Socialismo%20Ut%C3%B3pico%20y%20el%20Socialismo%20Cient%C3%ADfico","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/12\/02\/el-socialismo-utopico-y-el-socialismo-cientifico\/","item_id":"_post_11075"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><h4><strong><a href="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png"><img data-attachment-id="11076" data-permalink="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/el-socialismo-utopico-y-el-socialismo-cientifico-3d/" data-orig-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306" data-orig-size="540,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el-socialismo-utopico-y-el-socialismo-cientifico-3d" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306?w=225" data-large-file="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306?w=306" class="aligncenter size-full wp-image-11076" src="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306" alt="el-socialismo-utopico-y-el-socialismo-cientifico-3d" srcset="https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=306 306w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=113 113w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png?w=225 225w, https://prensapcv.files.wordpress.com/2016/12/el-socialismo-utopico-y-el-socialismo-cientifico-3d.png 540w" sizes="(max-width: 306px) 100vw, 306px"   /></a>El SOCIALISMO UTÓPICO y el SOCIALISMO CIENTÍFICO</strong></h4>
<ol>
<li><strong><em>Bescherevnij.</em></strong></li>
</ol>
<p><em>Editorial Progreso</em></p>
<p>«<em>Todo el desarrollo tanto económico como político de las sociedades contemporáneas y toda la experiencia del movimiento revolucionario y de la lucha de las clases oprimidas han confirmado cada vez más la justeza de las ideas marxistas</em>»</p>
<p><strong>V.I. Lenin (1870-1924)</strong> <a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/#more-11075" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/" rel="bookmark">El Socialismo Utópico y el Socialismo Científico</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/" rel="bookmark"><time class="entry-date" datetime="2016-12-02T13:05:51+00:00">2 diciembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/12/02/el-socialismo-utopico-y-el-socialismo-cientifico/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/image/">
				Más imágenes <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/PCV_Venezuela'>@PCV_Venezuela</a></h1><ul class='tweets'>
			<li>
				Rueda de prensa: Buró Político del Partido Comunista de Venezuela (28-Ago-2017 / Completa): <a href="http://youtu.be/dG_U6R-VA1M?a"> youtu.be/dG_U6R-VA1M?a</a> vía @<a href='http://twitter.com/YouTube'>YouTube</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/902713469496999936" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio contra doble… <a href="https://goo.gl/fb/kdJ1B5"> goo.gl/fb/kdJ1B5</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/902699940094377989" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				PCV: Venezuela pierde 18 mil millones de dólares anuales por convenio… <a href="https://goo.gl/fb/AkTWWf"> goo.gl/fb/AkTWWf</a> <a href='http://twitter.com/search?q=%23TribunaPopular'>#TribunaPopular</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/902699931365986304" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				PCV insiste en medidas económicas revolucionarias y mayor eficiencia en… <a href="https://goo.gl/fb/LRnE32"> goo.gl/fb/LRnE32</a> <a href='http://twitter.com/search?q=%23TribunaPopular'>#TribunaPopular</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/902699583347798016" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				PCV insiste en medidas económicas revolucionarias y mayor eficiencia en controles estatales <a href="https://goo.gl/fb/ewpRtK"> goo.gl/fb/ewpRtK</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/902699574623703041" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/PCV_Venezuela"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @PCV_Venezuela</a></aside><aside id="widget_twentyfourteen_ephemera-3" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title gallery">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/gallery/">Archivos Histórico del PCV</a>
			</h1>
			<ol>

								<li>
				<article class="post-7989 post type-post status-publish format-gallery hentry category-internacional category-nacionales tag-caracas tag-embajada-de-mexico tag-estudiantes-mexicanos tag-mexico post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/"><img width="672" height="372" src="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300&amp;h=166&amp;crop=1 300w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="7990" data-permalink="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/embajada-mexico_022/" data-orig-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajada-mexico_022" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=306" /></a>
												<p class="wp-caption-text">
							Esta galería contiene <a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark">23 fotos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark">Revolucionarios venezolanos exigieron en embajada la aparición y liberación de los 43 estudiantes mexicanos</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/" rel="bookmark"><time class="entry-date" datetime="2014-11-19T21:10:22+00:00">19 noviembre, 2014</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-7686 post type-post status-publish format-gallery hentry category-memoria tag-gustavo-machado tag-pcch tag-pcv tag-victor-jara post_format-post-format-gallery">
					<div class="entry-content">
												<a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/"><img width="672" height="372" src="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail" alt="" srcset="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300&amp;h=166&amp;crop=1 300w, https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=768&amp;h=425&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="7990" data-permalink="https://prensapcv.wordpress.com/2014/11/19/revolucionarios-venezolanos-exigieron-en-embajada-la-aparicion-y-liberacion-de-los-43-estudiantes-mexicanos/embajada-mexico_022/" data-orig-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajada-mexico_022" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2014/11/embajada-mexico_022.jpg?w=306" /></a>
												<p class="wp-caption-text">
							Esta galería contiene <a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark">0 fotos</a>.						</p>
											</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark">Hace 41 fue asesinado por las bandas fascistas el camarada Víctor Jara</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/" rel="bookmark"><time class="entry-date" datetime="2014-09-16T19:08:25+00:00">16 septiembre, 2014</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2014/09/16/hace-41-fue-asesinado-por-las-bandas-fascistas-el-camarada-victor-jara/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/gallery/">
				Más galerías <span class="meta-nav">&rarr;</span>			</a>
			</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en Acto de Instalación de la XIII Conferencia Nacional del PCV </h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/lto33SE317s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</aside><aside id="widget_twentyfourteen_ephemera-2" class="widget widget_twentyfourteen_ephemera">			<h1 class="widget-title video">
				<a class="entry-format" href="https://prensapcv.wordpress.com/type/video/">Articulos VIDEO</a>
			</h1>
			<ol>

								<li>
				<article class="post-11896 post type-post status-publish format-video hentry category-declaraciones-politicas category-memoria tag-pcv tag-revolucion-de-octubre tag-xv-congreso-pcv post_format-post-format-video">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_11896"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_11896={"id":4876608,"unique_id":"wp-post-11896","title":"Conmemoraci%C3%B3n%20de%20la%20Revoluci%C3%B3n%20de%20Octubre%20%26%238211%3B%20S%C3%A1b.%2024%209%3A00%20Am%20Teatro%20Cantaclaro","permalink":"https:\/\/prensapcv.wordpress.com\/2017\/06\/23\/conmemoracion-de-la-revolucion-de-octubre-sab-24-900-am-teatro-cantaclaro\/","item_id":"_post_11896"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='306' height='203' src='https://www.youtube.com/embed/HnZ30Dv2kXE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>En Partido Comunista de Venezuela (PCV), en el marco de su XV Congreso Nacional, te invita para este sábado 24 de junio de 2017, a las 9:00 AM. en el Teatro Cantaclaro, a la Sesión Especial Conmemorativa de la Gran Revolución Socialista de Octubre. Asiste!</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2017/06/23/conmemoracion-de-la-revolucion-de-octubre-sab-24-900-am-teatro-cantaclaro/" rel="bookmark">Conmemoración de la Revolución de Octubre &#8211; Sáb. 24 9:00 Am Teatro Cantaclaro</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2017/06/23/conmemoracion-de-la-revolucion-de-octubre-sab-24-900-am-teatro-cantaclaro/" rel="bookmark"><time class="entry-date" datetime="2017-06-23T18:24:35+00:00">23 junio, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2017/06/23/conmemoracion-de-la-revolucion-de-octubre-sab-24-900-am-teatro-cantaclaro/#respond">Deja un comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
								<li>
				<article class="post-10854 post type-post status-publish format-video hentry category-internacional tag-10-conferencia tag-farc-ep post_format-post-format-video">
					<div class="entry-content">
						<div class="pd-rating" id="pd_rating_holder_4876608_post_10854"></div>
<script type="text/javascript" charset="UTF-8"><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_10854={"id":4876608,"unique_id":"wp-post-10854","title":"Palabras%20de%20instalaci%C3%B3n%20del%20Comandante%20Timole%C3%B3n%20Jim%C3%A9nez%20%28FARC-EP%29%20en%20la%20X%20Conferencia%20Nacional%20Guerrillera","permalink":"https:\/\/prensapcv.wordpress.com\/2016\/09\/17\/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera\/","item_id":"_post_10854"};
//--><!]]&gt;</script>
<script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script><br/><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='306' height='203' src='https://www.youtube.com/embed/LKpFkECgTfQ?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p> <a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/#more-10854" class="more-link">Sigue leyendo <span class="meta-nav">&rarr;</span></a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

					<header class="entry-header">
						<div class="entry-meta">
							<h1 class="entry-title"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/" rel="bookmark">Palabras de instalación del Comandante Timoleón Jiménez (FARC-EP) en la X Conferencia Nacional Guerrillera</a></h1><span class="entry-date"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/" rel="bookmark"><time class="entry-date" datetime="2016-09-17T14:17:35+00:00">17 septiembre, 2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>							<span class="comments-link"><a href="https://prensapcv.wordpress.com/2016/09/17/palabras-de-instalacion-del-comandante-timoleon-jimenez-farc-ep-en-la-x-conferencia-nacional-guerrillera/#comments">1 comentario</a></span>
													</div><!-- .entry-meta -->
					</header><!-- .entry-header -->
				</article><!-- #post-## -->
				</li>
				
			</ol>
			<a class="post-format-archive-link" href="https://prensapcv.wordpress.com/type/video/">
				Más vídeos <span class="meta-nav">&rarr;</span>			</a>
			</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Órgano del Comité Central del Partido Comunista de Venezuela</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Tribuna Popular (Nº 2.982)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 420px" class="wp-caption alignnone"><a href="https://issuu.com/tribuna_popular/docs/tp_2982" class="" rel="" target=""><img width="420" height="515" src="https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png" class="image wp-image-11961 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Edición Digital de Tribuna Popular Nº 2.982 Portada" srcset="https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png 420w, https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png?w=122&amp;h=150 122w, https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png?w=245&amp;h=300 245w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="11961" data-permalink="https://prensapcv.wordpress.com/2017/08/10/tribuna-popular-con-los-escenarios-y-las-tareas-buscala-y-a-debatir/tp_2982-tapa-web/" data-orig-file="https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png" data-orig-size="420,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TP_2982 TAPA-web" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/08/tp_2982-tapa-web.png?w=420" /></a><figcaption class="wp-caption-text">10 al 30 de AGOSTO de 2017</figcaption></figure></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Ediciones anteriores de TP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://issuu.com/tribuna_popular" class="" rel="" target=""><img width="474" height="581" src="https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png" class="image wp-image-11931 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Tribuna Popular, órgano de prensa del Partido Comunista de Venezuela." srcset="https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png?w=474&amp;h=581 474w, https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png?w=122&amp;h=150 122w, https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png 600w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="11931" data-permalink="https://prensapcv.wordpress.com/2017/07/27/en-tribuna-popular-estan-las-propuestas-revolucionarias-a-la-anc-comprala-y-lucha/tp_2981-tapa/" data-orig-file="https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png" data-orig-size="600,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TP_2981-TAPA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/07/tp_2981-tapa.png?w=474" /></a></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">menú</h1><div class="menu-menu-horizontal-container"><ul id="menu-menu-horizontal" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div></aside><aside id="linkcat-584075907" class="widget widget_links"><h1 class="widget-title">Sigue al PCV:</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/user/tribuna70" title="Canal de Youtube del PCV">YOUTUBE: Partido Comunista de Venezuela</a></li>
<li><a href="https://twitter.com/pcv_venezuela" title="Twitter del PCV" target="_blank">TWITTER: @PCV_Venezuela</a></li>
<li><a href="https://www.facebook.com/PartidoComunistaVe/" target="_blank">FACEBOOK: @PartidoComunistaVe</a></li>
<li><a href="https://www.pintaram.com/u/pc_venezuela" target="_blank">PINTARAM: PC_Venezuela</a></li>
<li><a href="https://soundcloud.com/tribuna_pcv">SOUNDCLOUD: PCV_Venezuela</a></li>

	</ul>
</aside>
<aside id="media_image-34" class="widget widget_media_image"><h1 class="widget-title">La Organización Marxista-Leninista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 822px" class="wp-caption alignnone"><a href="https://issuu.com/tribuna_popular/docs/tp-especial_organizaci__n" class="" rel="" target=""><img width="474" height="580" src="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" class="image wp-image-11921 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Edición Digital ISSUU PDF" srcset="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474&amp;h=580 474w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=123&amp;h=150 123w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=768&amp;h=940 768w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png 822w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="11921" data-permalink="https://prensapcv.wordpress.com/portada-etp_marxista-leninista/" data-orig-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Portada-ETP_Marxista-Leninista" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474" /></a><figcaption class="wp-caption-text">Documento aprobado por la 13ª Conferencia Nacional «Pedro Ortega Díaz» del PCV, 8 al 10 de agosto de 2014. </figcaption></figure></aside><aside id="media_image-31" class="widget widget_media_image"><h1 class="widget-title">Línea Política del 14º Congreso del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 250px" class="wp-caption alignnone"><a href="http://wp.me/p1Ko5W-2Wp" class="" rel="" target=""><img width="250" height="306" src="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250" class="image wp-image-11311 aligncenter attachment-250x370 size-250x370" alt="" style="max-width: 100%; height: auto;" title="TP Especial - Linea Política del PCV" srcset="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250 250w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=500 500w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=123 123w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245 245w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="11311" data-permalink="https://prensapcv.wordpress.com/2017/02/23/tp-especial-linea-politica-xiv-congreso-del-pcv/tp-especial-linea-politica/" data-orig-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tp-especial-linea-politica" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=474" /></a><figcaption class="wp-caption-text">Aprobada por el 14º Congreso Nacional del PCV, 4 al 7 de agosto de 2011.</figcaption></figure></aside><aside id="media_image-25" class="widget widget_media_image"><h1 class="widget-title">Codigo QR de TP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://kt2v.qr.ai" class="" rel="" target=""><img width="200" height="200" src="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=200" class="image wp-image-8238 aligncenter attachment-200x200 size-200x200" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=200 200w, https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=400 400w, https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="8238" data-permalink="https://prensapcv.wordpress.com/qr-tribuna-popular/" data-orig-file="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg" data-orig-size="576,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="QR-Tribuna-Popular" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2015/02/qr-tribuna-popular.jpg?w=474" /></a></aside><aside id="media_image-26" class="widget widget_media_image"><h1 class="widget-title">Proyecto Ley de Consejos Socialistas de Trabajadores</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 250px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2015/12/ley_de_los_consejos_sociales_de_los_trabajadores_pcv.pdf" class="" rel="" target=""><img width="250" height="358" src="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250" class="image wp-image-9860 aligncenter attachment-250x370 size-250x370" alt="Proyecto Ley de Consejos Socialistas de Trabajadores" style="max-width: 100%; height: auto;" title="Proyecto Ley de Consejos Socialistas de Trabajadores" srcset="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=105 105w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210 210w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="9860" data-permalink="https://prensapcv.wordpress.com/xsane-scanned-image/" data-orig-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;XSane scanned image&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="XSane scanned image" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=474" /></a><figcaption class="wp-caption-text">Proyecto Ley de Consejos Socialistas de Trabajadores</figcaption></figure></aside><aside id="media_image-22" class="widget widget_media_image"><h1 class="widget-title">Hemmy Croes: El Movimiento Obrero Venezolano</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2014/04/el-movimiento-obrero-venezolano-libro.pdf" class="" rel="" target=""><img width="200" height="286" src="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200" class="image wp-image-9353 aligncenter attachment-200x309 size-200x309" alt="" style="max-width: 100%; height: auto;" title="Hemmy Croes: El Movimiento Obrero Venezolano" srcset="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200 200w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=400 400w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=105 105w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210 210w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="9353" data-permalink="https://prensapcv.wordpress.com/hemmy-croes_mov-obrero-2/" data-orig-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hemmy-Croes_Mov-Obrero" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=474" /></a><figcaption class="wp-caption-text">Libro en PDF</figcaption></figure></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://prensapcv.wordpress.com/category/opinion/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://prensapcv.wordpress.com" title="Órgano del Comité Central del Partido Comunista de Venezuela">OPINION</a></h1><ul><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2017/08/25/avanzan-preparativos-del-festival-mundial-de-la-juventud/' title='Prensa JCV.- La 3ª Reunión Preparatoria Internacional (RPI) del 19º Festival Mundial de la Juventud y los Estudiantes (FMJE), se realizó del 22 al 25 de mayo, en la ciudad de Colombo, capital de Sri Lanka, país insular asiático ubicado al sur de la India. Esta reunión forma parte del proceso preparatoria que prevé cuatro … Seguir leyendo Avanzan preparativos [&hellip;]'>Avanzan preparativos del Festival Mundial de la Juventud</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-7/' title=''>Resistir (7)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-6/' title=''>Resistir (6)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-5/' title=''>Resistir (5)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-4/' title=''>Resistir (4)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-3/' title=''>Resistir (3)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/09/01/resistir-2/' title=''>Resistir (2)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/07/15/agenda-imperialista-contra-venezuela-ii/' title='Respuestas políticas y organizativas del pueblo trabajador y sus fuerzas revolucionarias Por: Departamento de Política Internacional del PCV Especial para TP A principios de este año se filtró un documento del Comando Sur de EEUU, bajo el título «Operación Venezuela Freedom-2», firmado por su actual jefe, el almirante Kurt Tidd, fechado 25 de febrero de … Se [&hellip;]'>Agenda imperialista contra Venezuela (II)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/07/09/agenda-imperialista-contra-venezuela-i/' title='Respuestas políticas y organizativas del pueblo trabajador y sus fuerzas revolucionarias Departamento de Política Internacional del PCV En el marco de la contraofensiva del imperialismo para recuperar sus niveles de influencia y dominio en América Latina y el Caribe, es de particular relevancia la agresión multifacética que impulsa contra Venezuela y su proc [&hellip;]'>Agenda imperialista contra Venezuela (I)</a></li><li><a class='rsswidget' href='https://prensapcv.wordpress.com/2016/06/25/100-anos-del-legendario-pedro-gutierrez/' title='Por: Luis Rojas Hernández. Especial para TP Corresponsal de TP desde 1970 En justicia, Pedro Gutiérrez es un nombre legendario en la historia de las luchas políticas de la segunda mitad del siglo XX venezolano, del periodismo revolucionario y entre la militancia comunista; a pesar de que ese no es su verdadero nombre, sino que … Seguir leyendo 100 años del l [&hellip;]'>100 años del legendario Pedro Gutiérrez</a></li></ul></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">Propuesta PCV a La Asamblea Patriótica Nacional del GPP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2013/07/11/propuestas-del-pcv-para-la-asamblea-patriotica-nacional-del-gpp/" class="" rel="" target=""><img width="250" height="156" src="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250" class="image wp-image-4670 alignnone attachment-250x156 size-250x156" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="4670" data-permalink="https://prensapcv.wordpress.com/2013/09/24/elecciones-municipales-pcv-hay-fortaleza-en-la-alianza-patriotica/pcv-gpp-simon-bolivar-2/" data-orig-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg" data-orig-size="620,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pcv-gpp-simon-bolivar" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=474" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h1 class="widget-title">Voz de Colombia</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.semanariovoz.com/" class="" rel="" target=""><img width="250" height="103" src="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=250" class="image wp-image-4513 aligncenter attachment-250x103 size-250x103" alt="" style="max-width: 100%; height: auto;" title="Semanario Voz" srcset="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg 350w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="4513" data-permalink="https://prensapcv.wordpress.com/semanario-voz/" data-orig-file="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg" data-orig-size="350,144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="semanario-voz" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2013/09/semanario-voz.jpg?w=350" /></a></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorias</h1><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="62620525">14º Congreso</option>
	<option class="level-0" value="413">Audio</option>
	<option class="level-0" value="12994499">Buró Político</option>
	<option class="level-0" value="2367">Cultura</option>
	<option class="level-0" value="16668348">Declaraciones políticas</option>
	<option class="level-0" value="332310">Documental</option>
	<option class="level-0" value="91661">Documentos</option>
	<option class="level-0" value="2372">Economía</option>
	<option class="level-0" value="468294256">El Gallo Rojo lo dijo</option>
	<option class="level-0" value="115174">Formación</option>
	<option class="level-0" value="8732">Internacional</option>
	<option class="level-0" value="335763">Juventud</option>
	<option class="level-0" value="14251">Memoria</option>
	<option class="level-0" value="14037">Mujeres</option>
	<option class="level-0" value="3214">nacional</option>
	<option class="level-0" value="170094">Nacionales</option>
	<option class="level-0" value="352">Opinión</option>
	<option class="level-0" value="798">Politica</option>
	<option class="level-0" value="52343">Reportaje</option>
	<option class="level-0" value="34704443">Trabajadores/as</option>
	<option class="level-0" value="36426540">Ucrania</option>
	<option class="level-0" value="76664078">UJCE</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://prensapcv.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="gravatar-3" class="widget widget_gravatar"><p><a href="https://prensapcv.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/7359014924f767ab2d56095d87424806?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-center' height='64' width='64'  style="display: block; margin: 0 auto;" /></a></p>
</aside><aside id="linkcat-366745" class="widget widget_links"><h1 class="widget-title">Información y Opinión</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://kcna.co.jp/index-e.htm" target="_blank">Agencia Central Coreana de Noticias de la RPDC</a></li>
<li><a href="http://sp.rian.ru/" target="_blank">Agencia de Información Internacional de Rusia</a></li>
<li><a href="http://kpl.net.la/" target="_blank">Agencia de Noticias de Laos</a></li>
<li><a href="http://anncol.eu/" target="_blank">Agencia de Noticias Nueva Colombia – ANNCOL</a></li>
<li><a href="http://spanish.news.cn" target="_blank">Agencia de Noticias Xinhua de China</a></li>
<li><a href="http://es.vietnamplus.vn/" target="_blank">Agencia Vietnamita de Noticias</a></li>
<li><a href="http://www.aporrea.org" target="_blank">Aporrea</a></li>
<li><a href="http://www.bellaciao.org/es" target="_blank">Bellaciao</a></li>
<li><a href="http://www.kaosenlared.net" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.laradiodelsur.com" target="_blank">La Radio del SUR</a></li>
<li><a href="http://www.prensa-latina.cu" title="Noticias de Cuba, América Latina y el Mundo" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelion</a></li>
<li><a href="http://www.solidnet.org" target="_blank">Red de Solidaridad</a></li>
<li><a href="http://www.redglobe.org" target="_blank">Red Globe Noticias</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.telesurtv.net" target="_blank">TeleSUR</a></li>

	</ul>
</aside>
	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7359014924f767ab2d56095d87424806">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/prensapcv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/prensapcv.wordpress.com\/","postID":"12058","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_12058={"id":4876608,"unique_id":"wp-post-12058","title":"PCV%3A%20Venezuela%20pierde%2018%20mil%20millones%20de%20d%C3%B3lares%20anuales%20por%20convenio%20contra%20doble%20tributaci%C3%B3n%20con%20EEUU","permalink":"https:\/\/prensapcv.wordpress.com\/2017\/08\/29\/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu\/","item_id":"_post_12058"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4876608_post_12058 == 'undefined' ){PDRTJS_4876608_post_12058 = new PDRTJS_RATING( PDRTJS_settings_4876608_post_12058 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/prensapcv.wordpress.com\/2017\/08\/29\/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu\/":12058};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="25832048" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://prensapcv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tribuna Popular" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"25832048","siteName":"Tribuna Popular","siteURL":"http:\/\/prensapcv.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6029eefe74\" \/>","referer":"https:\/\/prensapcv.wordpress.com\/2017\/08\/29\/pcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu\/","canFollow":"1","feedID":"393903","statusMessage":"","customizeLink":"https:\/\/prensapcv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F","postID":"12058","shortlink":"http:\/\/wp.me\/p1Ko5W-38u","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/prensapcv.wordpress.com\/12058","statsLink":"https:\/\/wordpress.com\/stats\/post\/12058\/prensapcv.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 93.983 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2017%2F08%2F29%2Fpcv-venezuela-pierde-18-mil-millones-de-dolares-anuales-por-convenio-contra-doble-tributacion-con-eeuu%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2016%2F12%2F02%2Fel-socialismo-utopico-y-el-socialismo-cientifico%2F","blog_id":"25832048","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=25832048&v=wpcom&tz=-4&user_id=0&subd=prensapcv","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttuhCAU/KEi7ja9vDT9lAbhqEe59QBr/fvitm7cBE37BMyZmTADfPJMOhvBRj4EruCCEvxXNYQHvhmZxLxOHdrANY4Q+GeCBL2wSgMdkKUzJkPsRzQs6oaHCT38R3QHrEK0Uid1TyDweq4M2hIJjeggaCcUqD2OEcFZ2rUYcmyaf5eqQF7TxB5MlvjU8DhlYG5doghgF5c2WRnR2WIUAwoFaDDXUjYHlsvOFYk5F753+602z7bn0i03nQuV56wRtFQQgfKOuQsQ4eJ9w44crpkWh9vuiD1iMBDZY1Xzj5yBt45MKVPwf3mKLav0owS5FEDzAaIXcmQrcKDxLkTWaoHEQy8IbbeuWfRu3k5P9fn59fRyrodvwLg53g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "prensapcv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'25832048','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'25832048','v':'wpcom','tz':'-4','user_id':'0','post':'12058','subd':'prensapcv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaPzQ5LTQlU1BOLFJ2OCZheEUvLUR8V29ZdXxjfjYvcyVJclslPVgvL0UsbnwmRFUuSDc5XXhET0dzaXdpSzM1S09bX0x2PzR4MnRPMlRQRjBQK3NuJVhMX01SXSU/MWVnaCZdSUF+eVI2TjBBLT1MfC9YMWp1bGU2QWxtLllzQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSEszOVU/dW44R2g4V3YlRVVETE1wZysyXzBkfkRbMnxtJnxiNzFKaD9RQ3VWKzFCSmthVDhXOEJp'}]);
_stq.push([ 'clickTrackerInit', '25832048', '12058' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>