<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS | Tribuna Popular</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://prensapcv.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Feed" href="https://prensapcv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; RSS de los comentarios" href="https://prensapcv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS RSS de los comentarios" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUe1OwzAMfCFMVATb+IF4ljTxumxxEsUuZW+Pu+5DDBT4E53tO905NlMBl5NgEkMjlDgOIbGZissETCHi8a56dMwP5ndZDAdks0cp1h3gVP2g9zEPN59cvfVshph7G//HlUlHx20eqyAm+HhqJaoYraCHklnuqpbM5Yrap2JlZhD6YDEiKa0lm4IfUH2UcsYg+NmUUFldjGa4049rJltu0felIjPoS2EkkJ1m+2MjmtMvRzkF/NZZpMGkLEHVfAXz4J3euufX1WbdbV66/RcODtQO?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentyfourteen/style.css?m=1509647025j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jsEOwiAQRH/IdUMaGy/Gb6G4xTXAElhC+veiF+2lt3mTeclgz+AkKSVFfVKkirktqH0U2yqtKFFCVytW3QJBz07iefAJ/8zYIIfmOVXs/PCkYy6ObQAekz0cyZ4EgjirLGkHsAbL5UgttATxI/rv2x9+pHu8mYuZZnM18/R6A6riW0Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensapcv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PCV: DEBEMOS APRENDER LECCIONES DE CONFLICTO POLÍTICO EN BRASIL' href='https://prensapcv.wordpress.com/2018/04/10/pcv-debemos-aprender-lecciones-de-conflicto-politico-en-brasil/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/" />
<link rel='shortlink' href='https://wp.me/p1Ko5W-3gE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS" />
<meta property="og:url" content="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/" />
<meta property="og:description" content="Caracas, 10 abr. 2018, Tribuna Popular TP.-  La próxima jornada electoral servirá especialmente para la difusión y debate colectivo de las propuestas comunistas para salir de la crisis capitalista,…" />
<meta property="article:published_time" content="2018-04-11T01:03:14+00:00" />
<meta property="article:modified_time" content="2018-04-11T01:03:14+00:00" />
<meta property="og:site_name" content="Tribuna Popular" />
<meta property="og:image" content="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@PCV_Venezuela" />
<meta name="twitter:text:title" content="PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS" />
<meta name="twitter:image:src" content="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PCV_Venezuela" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://prensapcv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://prensapcv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://prensapcv.wordpress.com/osd.xml" title="Tribuna Popular" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tribuna Popular" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Órgano del Comité Central del Partido Comunista de Venezuela" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://prensapcv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS | Tribuna Popular in WordPress.com" />
<meta name="description" content="Caracas, 10 abr. 2018, Tribuna Popular TP.-  La próxima jornada electoral servirá especialmente para la difusión y debate colectivo de las propuestas comunistas para salir de la crisis capitalista, y lograr posicionar la tarjeta del Gallo Rojo como canal de expresión de los sectores críticos del movimiento popular y revolucionario que exigen medidas urgentes que&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12564 single-format-standard mp6 customizer-styles-applied header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://prensapcv.wordpress.com/" rel="home">
			<img src="https://prensapcv.files.wordpress.com/2015/09/banner-blog_002.jpg" width="1260" height="236" alt="Tribuna Popular">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://prensapcv.wordpress.com/" rel="home">Tribuna Popular</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-horizontal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li id="menu-item-11988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li id="menu-item-5354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li id="menu-item-11981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://prensapcv.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12564" class="post-12564 post type-post status-publish format-standard has-post-thumbnail hentry category-declaraciones-politicas">
	
	<div class="post-thumbnail">
	<img width="672" height="372" src="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=672&amp;h=372&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=672&amp;h=372&amp;crop=1 672w, https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=150&amp;h=83&amp;crop=1 150w, https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=300&amp;h=166&amp;crop=1 300w, https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=768&amp;h=426&amp;crop=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-attachment-id="12565" data-permalink="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/rdp-bp-09-abr-2018-d/" data-orig-file="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg" data-orig-size="850,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DC-FZ82&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523273077&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RdP BP 09-Abr-2018 d" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/04/rdp-bp-09-abr-2018-d.jpg?w=474" />	</div>

	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/" rel="category tag">Declaraciones políticas</a></span>
		</div>
		<h1 class="entry-title">PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/" rel="bookmark"><time class="entry-date" datetime="2018-04-10T21:03:14+00:00">10 abril, 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>			<span class="comments-link"><a href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4876608_post_12564"></div><br/><p><strong><em>Caracas, 10 abr. 2018, Tribuna Popular TP.-</em></strong>  La próxima jornada electoral servirá especialmente para la difusión y debate colectivo de las propuestas comunistas para salir de la crisis capitalista, y lograr posicionar la tarjeta del Gallo Rojo como canal de expresión de los sectores críticos del movimiento popular y revolucionario que exigen medidas urgentes que permitan superar la grave situación nacional.<span id="more-12564"></span></p>
<p>Así lo indicó Carlos Aquino, miembro del Buró Político del Partido Comunista de Venezuela (PCV), al ratificar que esta organización política articulará actividades de campaña electoral con el Comando de Campaña Simón Bolívar, sin embargo, hará énfasis en difundir las propuestas comunistas.</p>
<p>“El PCV no entiende los procesos electorales separados de nuestros planteamientos políticos, de nuestras banderas de lucha; por lo que la actividad electoral no es una tarea exclusiva de unos cuantos cuadros, sino que es responsabilidad de todo el Partido impulsar nuestras propuestas y planteamientos”, expresó Aquino.</p>
<p>De igual forma, el dirigente comunista informó que el PCV se suma a la convocatoria hecha por el partido de gobierno para la movilización popular del próximo 13 de abril, en conmemoración de los 16 años de la derrota del golpe de Estado contra el presidente Chávez y la retoma del orden constitucional gracias al apoyo popular y la acción de militares patriotas.</p>
<p><strong>Reenganches laborales </strong></p>
<p>En el ámbito laboral, el PCV celebró el cumplimiento de las órdenes de reenganche laboral que favorecieron a trabajadores de las empresas Centros de Almacenes Congelados (Valencia) y Empacadora Industrial Aragua (La Victoria), lo cual fue calificado como una victoria del movimiento obrero y sindical clasista, del Frente Nacional de Lucha de la Clase Trabajadora (FNLCT) y del acompañamiento y el apoyo que ha dado el PCV.</p>
<p>Carlos Aquino recordó que estos casos fueron denunciados insistentemente en movilizaciones frente a las Inspectorías del Trabajo y también se trataron en las mesas de conversación entre el FNLCT y el Ministerio del Trabajo.</p>
<p>Finalmente, el PCV expresó su satisfacción por la liberación del dirigente sindical revolucionario Elio Palacios, injustamente detenido por el SEBIN luego de denunciar la grave situación de la empresa eléctrica nacional.</p>
<div id="atatags-370373-5acedc2029e5a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5acedc2029e5a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5acedc2029eab">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5acedc2029eab',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5acedc2029eaf">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5acedc2029eaf',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">PrensaPCV:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12564" class="share-twitter sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12564" class="share-facebook sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=PCV%3A%20JORNADA%20ELECTORAL%20SER%C3%81%20ESCENARIO%20PARA%20DIFUNDIR%20PROPUESTAS%20CONTRA%20LA%20CRISIS https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12564" class="share-google-plus-1 sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12564" class="share-pinterest sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12564" class="share-linkedin sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-25832048-12564-5acedc202bcec' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=25832048&amp;post_id=12564&amp;origin=prensapcv.wordpress.com&amp;obj_id=25832048-12564-5acedc202bcec' data-name='like-post-frame-25832048-12564-5acedc202bcec'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://prensapcv.wordpress.com/2018/04/10/pcv-debemos-aprender-lecciones-de-conflicto-politico-en-brasil/" rel="prev"><span class="meta-nav">Entrada anterior</span>PCV: DEBEMOS APRENDER LECCIONES DE CONFLICTO POLÍTICO EN BRASIL</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://prensapcv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7dc0c66256" /><input type="hidden" name="_wp_http_referer" value="/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprensapcv.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="716d3ecda2" /></p>
<input type="hidden" name="genseq" value="1523506208" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_image-71" class="widget widget_media_image"><h1 class="widget-title">Libertad para Jesús Santrich</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg" class="" rel="" target=""><img width="300" height="300" src="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=300" class="image wp-image-12560  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12560" data-permalink="https://prensapcv.wordpress.com/libertad-para-jesus-santrich/" data-orig-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Libertad para Jesus Santrich" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=474" /></a></aside><aside id="text-19" class="widget widget_text"><h1 class="widget-title">AUDIO: Buró Político del PCV (9-Abr-2018)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F427171857&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">AUDIO: Buró Político del PCV (2-Abr-2018)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F423676026&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">Movilización clasista al MinTrabajo</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=422530344859441" class="" rel="" target="_blank"><img width="300" height="167" src="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300" class="image wp-image-12499  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12499" data-permalink="https://prensapcv.wordpress.com/2018-03-22-movilizacion-a-mintrabajo-flayer/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg" data-orig-size="850,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-03-22 Movilización a MinTrabajo FLAYER" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=474" /></a></aside><aside id="text-22" class="widget widget_text"><h1 class="widget-title">AUDIO: denuncias acerca de CORPOELEC (8-Mar-2018)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F410602593&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="text-21" class="widget widget_text"><h1 class="widget-title">AUDIO: FNLCT apoya luchas en Lácteos Los Andes (8-Mar-2018)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F410599368&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="media_image-64" class="widget widget_media_image"><h1 class="widget-title">Honor y gloria al ejemplar Pedro Gutiérrez (1916-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg" class="" rel="" target=""><img width="300" height="300" src="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=300" class="image wp-image-12538  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12538" data-permalink="https://prensapcv.wordpress.com/pedro-gutierrez-25-jun-1916-26-mar-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pedro Gutiérrez 25-Jun-1916 26-Mar-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutic3a9rrez-25-jun-1916-26-mar-2018.jpg?w=474" /></a></aside><aside id="media_image-65" class="widget widget_media_image"><h1 class="widget-title">Pedro Gutiérrez, imbatible camarada</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg" class="" rel="" target=""><img width="300" height="225" src="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=300" class="image wp-image-12547  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12547" data-permalink="https://prensapcv.wordpress.com/pedro-gutierrez-1916-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg" data-orig-size="850,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pedro Gutierrez 1916-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/pedro-gutierrez-1916-20182.jpg?w=474" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><h1 class="widget-title">Camarada Manuel Marulanda ¡PRESENTE!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg" class="" rel="" target=""><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=300" class="image wp-image-12508  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12508" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-manuel-marulanda/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER Manuel Marulanda" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=474" /></a></aside><aside id="text-23" class="widget widget_text"><h1 class="widget-title">26-Mar-2018: 10 años de la desaparición física de Manuel Marulanda</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F418577516&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="media_image-62" class="widget widget_media_image"><h1 class="widget-title">Repatriación para Ilich Ramírez</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg" class="" rel="" target=""><img width="300" height="300" src="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=300" class="image wp-image-12503  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12503" data-permalink="https://prensapcv.wordpress.com/repatriacion-para-ilich-ramirez/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg" data-orig-size="567,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Repatriacion para Ilich Ramirez" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=474" /></a></aside><aside id="media_image-58" class="widget widget_media_image"><h1 class="widget-title">87 años del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg" class="" rel="" target=""><img width="203" height="300" src="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=203" class="image wp-image-12470  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=203 203w, https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=406 406w, https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=101 101w" sizes="(max-width: 203px) 100vw, 203px" data-attachment-id="12470" data-permalink="https://prensapcv.wordpress.com/87o-aniversario-del-pcv-1931-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg" data-orig-size="729,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="87º Aniversario del PCV 1931-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=203" data-large-file="https://prensapcv.files.wordpress.com/2018/03/87c2ba-aniversario-del-pcv-1931-2018.jpg?w=474" /></a></aside><aside id="media_image-57" class="widget widget_media_image"><h1 class="widget-title">«Acuerdo unitario marco PSUV-PCV»</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/02/acuerdo-unitario-marco-psuv-pcv-26-feb-2018-pdf-con-firmas.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300" class="image wp-image-12431  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12431" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER Acuerdo PSUV-PCV 26-Feb-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=474" /></a></aside><aside id="media_image-56" class="widget widget_media_image"><h1 class="widget-title">VIDEO: Suscrito «Acuerdo unitario marco PSUV-PCV» (26-Feb-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://twitter.com/NicolasMaduro/status/968260451585986560" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=300" class="image wp-image-12429  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12429" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-26-feb-2018-proclamacion-de-maduro-por-pcv/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 26-Feb-2018 Proclamación de Maduro por PCV" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=474" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><h1 class="widget-title">14ª Conferencia Nacional del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=406553053123837" class="" rel="" target="_blank"><img width="300" height="300" src="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300" class="image wp-image-12401  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12401" data-permalink="https://prensapcv.wordpress.com/flayer-14a-conferencia-nacional-pcv/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg" data-orig-size="850,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flayer 14ª Conferencia Nacional PCV" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=474" /></a></aside><aside id="media_image-59" class="widget widget_media_image"><h1 class="widget-title">Resolución acerca de las luchas de la clase trabajadora</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/xiv-conferencia-nacional-pcv-resolucic3b3n-sobre-las-luchas-de-la-clase-trabajadora.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300" class="image wp-image-12490  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12490" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-18-feb-2018-resolucion-obrera/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 18-Feb-2018 Resolucion obrera" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=474" /></a></aside><aside id="media_image-60" class="widget widget_media_image"><h1 class="widget-title">Resolución acerca de la problemática del sector campesino</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/xiv-conferencia-nacional-pcv-resolucic3b3n-sobre-la-problemc3a1tica-del-sector-campesino.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300" class="image wp-image-12492  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12492" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-18-feb-2018-resolucion-campesina/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 18-Feb-2018 Resolucion campesina" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=474" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><h1 class="widget-title">14ª Conferencia Nacional del PCV: Documento base de discusión</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/01/xiv-conferencia-nacional-del-pcv-documento-base-de-discusic3b3n-enero-20181.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300" class="image wp-image-12333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12333" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-14a-conferencia-nac-pcv-documento-de-discusion-29-ene-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 14ª Conferencia Nac PCV DOCUMENTO de DISCUSIÓN 29-Ene-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=474" /></a></aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/PCV_Venezuela'>Twitter: @PCV_Venezuela</a></h1><ul class='tweets'>
			<li>
				<a href='http://twitter.com/search?q=%23CumbreDeLosPueblos'>#CumbreDeLosPueblos</a> 📌 Camarada @<a href='http://twitter.com/WimmerParlatino'>WimmerParlatino</a> | &quot;En Venezuela buscan un estado fallido, nos enfrentamos contra el… <a href="https://twitter.com/i/web/status/984236507635515393"> twitter.com/i/web/status/9…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984236507635515393" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%2311Abr'>#11Abr</a> | 📌 Tal día como hoy, en el año 2002, se lleva a cabo Golpe de Estado en Venezuela por altos militares, grup… <a href="https://twitter.com/i/web/status/984233491939364864"> twitter.com/i/web/status/9…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984233491939364864" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23EnDesarrollo'>#EnDesarrollo</a> | 📣 Continúa la discusión en la Cumbre de los Pueblos en el segundo bloque de foros sobre la geopolít… <a href="https://twitter.com/i/web/status/984167722442469382"> twitter.com/i/web/status/9…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984167722442469382" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23EnFotos'>#EnFotos</a> 📷 | 📌 Foro y plenaria central sobre la geopolítica, el poder corporativo y los movimientos sociales en la… <a href="https://twitter.com/i/web/status/984119133691371520"> twitter.com/i/web/status/9…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984119133691371520" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Jotaceve1947'>Jotaceve1947</a>: <a href='http://twitter.com/search?q=%2311Abr'>#11Abr</a> <a href='http://twitter.com/search?q=%23JovenesEnLaCumbre'>#JovenesEnLaCumbre</a> 📷 | 📌 Foro y plenaria central sobre la geopolítica, el poder corporativo y los movimientos soci…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984117469093777408" class="timesince">10&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/alba_tv'>alba_tv</a>: <a href='http://twitter.com/search?q=%23CumbreDeLosPueblos'>#CumbreDeLosPueblos</a>
Foro y Plenaria Central. Geopolítica, Poder Corporativo y Movimientos Sociales. Primera Sesión ¿Que se jue…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/984113460677144576" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/alba_tv'>alba_tv</a>: <a href='http://twitter.com/search?q=%23CumbreDeLosPueblos'>#CumbreDeLosPueblos</a> Flor de María Gonzáles Secretaria General del Partido Comunista Peruano se pronuncia en apoyo al Pte. @<a href='http://twitter.com/Nic'>Nic</a>…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/983886641008922624" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/PCV_Venezuela"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @PCV_Venezuela</a></aside><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Audio: BP con alcalde electo en Libertador, estado Monagas (14-Dic-2017)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F369506786&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="media_image-53" class="widget widget_media_image"><h1 class="widget-title">PCV exhorta a garantizar la participación política (5-Dic-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/12/bp-pcv-carta-a-la-anc-05-dic-2017-pdf-con-sello.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=300" class="image wp-image-12320  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12320" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-carta-a-la-anc-06-dic-2017/" data-orig-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER carta a la ANC 06-Dic-2017" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=474" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><h1 class="widget-title">PCV DENUNCIA VIOLACIONES A NORMATIVA ELECTORAL (4-Dic-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/12/bp-pcv-carta-al-cne-04-dic-2017-pdf-con-sellos.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=300" class="image wp-image-12318  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12318" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-carta-al-cne/" data-orig-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER carta al CNE" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=474" /></a></aside><aside id="media_image-41" class="widget widget_media_image"><h1 class="widget-title">CARTA DEL BURÓ POLÍTICO AL PRESIDENTE MADURO (23-Oct-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/11/carta-del-bp-pcv-al-presidente-maduro-23-oct-2017.pdf" class="" rel="" target="_blank"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300" class="image wp-image-12271  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12271" data-permalink="https://prensapcv.wordpress.com/carta-al-presidente-maduro-imagen/" data-orig-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg" data-orig-size="787,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carta al presidente Maduro IMAGEN" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=474" /></a></aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">PCV ¡Firmeza y dignidad revolucionaria! VOTA GALLO ROJO</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='297' src='https://www.youtube.com/embed/xABXXst1aYc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-14" class="widget widget_text"><h1 class="widget-title">CANCIÓN «¡VOTA CON EL GALLO ROJO!»</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F359401751&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="text-15" class="widget widget_text"><h1 class="widget-title">Canción «Es el Gallo Rojo, el Partido Comunista»</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F363622331&visual=true&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
</div>
		</aside><aside id="media_image-39" class="widget widget_media_image"><h1 class="widget-title">MOVILIZACIÓN y LUCHA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=368063370306139" class="" rel="" target="_blank"><img width="300" height="166" src="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300" class="image wp-image-12267  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=598 598w, https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12267" data-permalink="https://prensapcv.wordpress.com/pcv-2017-11-16-jornada-de-movilizacion/" data-orig-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg" data-orig-size="710,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCV 2017-11-16 jornada de movilización" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=474" /></a></aside><aside id="media_image-35" class="widget widget_media_image"><h1 class="widget-title">PCV-FNLCT: Propuestas revolucionarias a la Constituyente</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 310px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2017/08/pcv-fnlct-propuesta-revolucionaria-a-la-constituyente.pdf" class="" rel="" target="_blank"><img width="300" height="297" src="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300" class="image wp-image-11935  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg 584w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11935" data-permalink="https://prensapcv.wordpress.com/propuestas-anc-pcv-fnlct/" data-orig-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg" data-orig-size="584,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="propuestas-anc-pcv-fnlct" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento PDF con las conclusiones y propuestas</figcaption></figure></aside><aside id="media_image-28" class="widget widget_media_image"><h1 class="widget-title">Creado el Frente Popular Antiimperialista y Antifascista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/" class="" rel="" target=""><img width="300" height="166" src="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" class="image wp-image-11778 aligncenter attachment-300x399 size-300x399" alt="" style="max-width: 100%; height: auto;" title="Documento en PDF y Video" srcset="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11778" data-permalink="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/frente-antiimperialista-y-antifascista_001-2/" data-orig-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg" data-orig-size="720,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frente-antiimperialista-y-antifascista_001" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento PDF y Video</figcaption></figure></aside><aside id="media_image-36" class="widget widget_media_image"><h1 class="widget-title">libertad para simón trinidad</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2017/09/06/simon-trinidad-el-heroe-nacional/" class="" rel="" target=""><img width="474" height="149" src="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=474" class="image wp-image-12130  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=474 474w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=946 946w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=768 768w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="12130" data-permalink="https://prensapcv.wordpress.com/tp-2984-_aviso-simon-trinidad-2/" data-orig-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg" data-orig-size="1508,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP-2984 _AViSO simón trinidad-2" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=474" /></a></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Lo más nuevo&#8230;</h1>		<ul>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/">PCV: JORNADA ELECTORAL SERÁ ESCENARIO PARA DIFUNDIR PROPUESTAS CONTRA LA CRISIS</a>
											<span class="post-date">10 abril, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/04/10/pcv-debemos-aprender-lecciones-de-conflicto-politico-en-brasil/">PCV: DEBEMOS APRENDER LECCIONES DE CONFLICTO POLÍTICO EN BRASIL</a>
											<span class="post-date">10 abril, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/04/03/pcv-estado-sigue-ausente-ante-aumento-diario-de-precios/">PCV: ESTADO SIGUE AUSENTE ANTE AUMENTO DIARIO DE PRECIOS</a>
											<span class="post-date">3 abril, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/04/03/pcv-exige-investigacion-y-castigo-por-fallecidos-en-comisaria-de-carabobo/">PCV exige investigación y castigo por fallecidos en comisaría de Carabobo</a>
											<span class="post-date">3 abril, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/27/tarjeta-del-gallo-rojo-estara-presente-en-todos-los-estados/">Tarjeta del Gallo Rojo estará presente en todos los estados</a>
											<span class="post-date">27 marzo, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/27/pcv-reconversion-monetaria-no-resuelve-graves-problemas/">PCV: Reconversión monetaria no resuelve graves problemas</a>
											<span class="post-date">27 marzo, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/26/pedro-gutierrez-simbolo-del-compromiso-con-tp/">Pedro Gutiérrez, símbolo del compromiso con TP</a>
											<span class="post-date">26 marzo, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/26/100-anos-del-legendario-pedro-gutierrez-2/">100 años del legendario Pedro Gutiérrez</a>
											<span class="post-date">26 marzo, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/26/heroica-lucha-clandestina/">Heroica lucha clandestina</a>
											<span class="post-date">26 marzo, 2018</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2018/03/26/el-personaje-y-el-colectivo-de-tp-clandestina/">El personaje y el colectivo de TP clandestina</a>
											<span class="post-date">26 marzo, 2018</span>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5acedc20387c2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5acedc20387c2',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Órgano del Comité Central del Partido Comunista de Venezuela</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Tribuna Popular Nº 2.992</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 579px" class="wp-caption alignnone"><a href="https://issuu.com/tribuna_popular/docs/tp_2992" class="" rel="" target="_blank"><img width="474" height="580" src="https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png" class="image wp-image-12501 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Nueva edición de Tribuna Popular" srcset="https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png?w=474&amp;h=580 474w, https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png?w=122&amp;h=150 122w, https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png 579w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="12501" data-permalink="https://prensapcv.wordpress.com/2018/03/22/tribuna-popular-con-criticas-y-soluciones-estudia-y-movilizate/tp-2992-tapa/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png" data-orig-size="579,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TP 2992 tapa" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2018/03/tp-2992-tapa.png?w=474" /></a><figcaption class="wp-caption-text">22 de marzo al 11 de abril de 2018</figcaption></figure></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Ediciones anteriores de TP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://issuu.com/tribuna_popular" class="" rel="" target="_blank"><img width="474" height="580" src="https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png" class="image wp-image-12447 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Tribuna Popular, órgano del Comité Central del PCV" srcset="https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png?w=474&amp;h=580 474w, https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png?w=123&amp;h=150 123w, https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png 709w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="12447" data-permalink="https://prensapcv.wordpress.com/2018/03/02/tribuna-popular-con-las-salidas-a-la-crisis-buscala-y-organizate/tp-2991-tapa/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png" data-orig-size="709,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TP 2991 tapa" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2018/03/tp-2991-tapa.png?w=474" /></a></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">menú</h1><div class="menu-menu-horizontal-container"><ul id="menu-menu-horizontal" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div></aside><aside id="linkcat-584075920" class="widget widget_links"><h1 class="widget-title">Facebook</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pg/TribunaPopularPCV/posts/?ref=page_internal" target="_blank">@TribunaPopularPCV</a></li>

	</ul>
</aside>
<aside id="media_image-67" class="widget widget_media_image"><h1 class="widget-title">Columnas</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371928576586285" class="" rel="" target="_blank"><img width="300" height="74" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=300" class="image wp-image-12548  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=597 597w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12548" data-permalink="https://prensapcv.wordpress.com/banner-columna-combate-proletario/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna COMBATE PROLETARIO" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=474" /></a></aside><aside id="media_image-68" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371938729918603" class="" rel="" target="_blank"><img width="300" height="74" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=300" class="image wp-image-12549  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=597 597w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12549" data-permalink="https://prensapcv.wordpress.com/banner-columna-salud-ocupacional/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna SALUD OCUPACIONAL" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=474" /></a></aside><aside id="media_image-69" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371941823251627" class="" rel="" target="_blank"><img width="300" height="74" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=300" class="image wp-image-12550  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=597 597w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12550" data-permalink="https://prensapcv.wordpress.com/banner-columna-pico-y-espuela/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna PICO Y ESPUELA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=474" /></a></aside><aside id="media_image-70" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371945773251232" class="" rel="" target="_blank"><img width="300" height="74" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=300" class="image wp-image-12551  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=597 597w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12551" data-permalink="https://prensapcv.wordpress.com/banner-columna-actualidad-colombiana/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna ACTUALIDAD COLOMBIANA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=474" /></a></aside><aside id="linkcat-584075907" class="widget widget_links"><h1 class="widget-title">Sigue al PCV:</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/user/tribuna70" title="Canal de Youtube del PCV" target="_blank">YOUTUBE: Partido Comunista de Venezuela</a></li>
<li><a href="https://twitter.com/pcv_venezuela" title="Twitter del PCV" target="_blank">TWITTER: @PCV_Venezuela</a></li>
<li><a href="https://www.facebook.com/pg/PartidoComunistaVe/posts/?ref=page_internal" target="_blank">FACEBOOK: @PartidoComunistaVe</a></li>
<li><a href="https://www.instagram.com/pc_venezuela/" target="_blank">INSTAGRAM: PC_Venezuela</a></li>
<li><a href="https://soundcloud.com/tribuna_pcv" target="_blank">SOUNDCLOUD: PCV_Venezuela</a></li>

	</ul>
</aside>
<aside id="media_image-34" class="widget widget_media_image"><h1 class="widget-title">La Organización Marxista-Leninista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 822px" class="wp-caption alignnone"><a href="https://issuu.com/tribuna_popular/docs/tp-especial_organizaci__n" class="" rel="" target="_blank"><img width="474" height="580" src="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" class="image wp-image-11921 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="TP Especial - La organización marxista-leninista" srcset="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474&amp;h=580 474w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=123&amp;h=150 123w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=768&amp;h=940 768w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png 822w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="11921" data-permalink="https://prensapcv.wordpress.com/portada-etp_marxista-leninista/" data-orig-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Portada-ETP_Marxista-Leninista" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474" /></a><figcaption class="wp-caption-text">Documento aprobado por la 13ª Conferencia Nacional «Pedro Ortega Díaz» del PCV, 8 al 10 de agosto de 2014. </figcaption></figure></aside><aside id="media_image-31" class="widget widget_media_image"><h1 class="widget-title">Línea Política del 14º Congreso del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 250px" class="wp-caption alignnone"><a href="http://wp.me/p1Ko5W-2Wp" class="" rel="" target=""><img width="250" height="306" src="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250" class="image wp-image-11311 aligncenter attachment-250x370 size-250x370" alt="" style="max-width: 100%; height: auto;" title="TP Especial - Línea Política del PCV" srcset="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250 250w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=500 500w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=123 123w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245 245w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="11311" data-permalink="https://prensapcv.wordpress.com/2017/02/23/tp-especial-linea-politica-xiv-congreso-del-pcv/tp-especial-linea-politica/" data-orig-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tp-especial-linea-politica" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=474" /></a><figcaption class="wp-caption-text">Aprobada por el 14º Congreso Nacional del PCV, 4 al 7 de agosto de 2011.</figcaption></figure></aside><aside id="media_image-22" class="widget widget_media_image"><h1 class="widget-title">Hemmy Croes: El Movimiento Obrero Venezolano</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2014/04/el-movimiento-obrero-venezolano-libro.pdf" class="" rel="" target="_blank"><img width="200" height="286" src="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200" class="image wp-image-9353 aligncenter attachment-200x309 size-200x309" alt="" style="max-width: 100%; height: auto;" title="Hemmy Croes: El movimiento obrero venezolano" srcset="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200 200w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=400 400w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=105 105w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210 210w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="9353" data-permalink="https://prensapcv.wordpress.com/hemmy-croes_mov-obrero-2/" data-orig-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hemmy-Croes_Mov-Obrero" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=474" /></a></aside><aside id="media_image-26" class="widget widget_media_image"><h1 class="widget-title">Proyecto Ley de Consejos Socialistas de Trabajadores</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2015/12/ley_de_los_consejos_sociales_de_los_trabajadores_pcv.pdf" class="" rel="" target="_blank"><img width="250" height="358" src="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250" class="image wp-image-9860 aligncenter attachment-250x370 size-250x370" alt="" style="max-width: 100%; height: auto;" title="Proyecto Ley de Consejos Socialistas de Trabajadores" srcset="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=105 105w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210 210w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="9860" data-permalink="https://prensapcv.wordpress.com/xsane-scanned-image/" data-orig-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;XSane scanned image&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="XSane scanned image" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=474" /></a></aside><aside id="text-20" class="widget widget_text"><h1 class="widget-title">14ª Conferencia Nacional del PCV proclamó la candidatura de Nicolás Maduro</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='297' src='https://www.youtube.com/embed/4dXZW6RPbWM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en el 85º Aniversario del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/videoseries?list=PL3DEWP0dPL6RbmvXH0ydA18cQMS8eZLRW&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en la Instalación de la 13ª Conferencia Nacional del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/lto33SE317s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">Propuesta PCV a La Asamblea Patriótica Nacional del GPP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2013/07/11/propuestas-del-pcv-para-la-asamblea-patriotica-nacional-del-gpp/" class="" rel="" target=""><img width="250" height="156" src="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250" class="image wp-image-4670 alignnone attachment-250x156 size-250x156" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="4670" data-permalink="https://prensapcv.wordpress.com/2013/09/24/elecciones-municipales-pcv-hay-fortaleza-en-la-alianza-patriotica/pcv-gpp-simon-bolivar-2/" data-orig-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg" data-orig-size="620,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pcv-gpp-simon-bolivar" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=474" /></a></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="linkcat-366745" class="widget widget_links"><h1 class="widget-title">Información y Opinión</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://kcna.co.jp/index-e.htm" target="_blank">Agencia Central Coreana de Noticias de la RPDC</a></li>
<li><a href="http://sp.rian.ru/" target="_blank">Agencia de Información Internacional de Rusia</a></li>
<li><a href="http://kpl.net.la/" target="_blank">Agencia de Noticias de Laos</a></li>
<li><a href="http://anncol.eu/" target="_blank">Agencia de Noticias Nueva Colombia – ANNCOL</a></li>
<li><a href="http://spanish.news.cn" target="_blank">Agencia de Noticias Xinhua de China</a></li>
<li><a href="http://es.vietnamplus.vn/" target="_blank">Agencia Vietnamita de Noticias</a></li>
<li><a href="http://www.aporrea.org" target="_blank">Aporrea</a></li>
<li><a href="http://www.bellaciao.org/es" target="_blank">Bellaciao</a></li>
<li><a href="http://www.kaosenlared.net" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.laradiodelsur.com" target="_blank">La Radio del SUR</a></li>
<li><a href="http://www.prensa-latina.cu" title="Noticias de Cuba, América Latina y el Mundo" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelion</a></li>
<li><a href="http://www.solidnet.org" target="_blank">Red de Solidaridad</a></li>
<li><a href="http://www.redglobe.org" target="_blank">Red Globe Noticias</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.telesurtv.net" target="_blank">TeleSUR</a></li>

	</ul>
</aside>
	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201815y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/prensapcv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?action=logout&_wpnonce=0e1911101d","homeURL":"https:\/\/prensapcv.wordpress.com\/","postID":"12564","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_12564={"id":4876608,"unique_id":"wp-post-12564","title":"PCV%3A%20JORNADA%20ELECTORAL%20SER%C3%81%20ESCENARIO%20PARA%20DIFUNDIR%20PROPUESTAS%20CONTRA%20LA%20CRISIS","permalink":"https:\/\/prensapcv.wordpress.com\/2018\/04\/10\/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis\/","item_id":"_post_12564"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4876608_post_12564 == 'undefined' ){PDRTJS_4876608_post_12564 = new PDRTJS_RATING( PDRTJS_settings_4876608_post_12564 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/prensapcv.wordpress.com\/2018\/04\/10\/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis\/":12564};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/10/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"25832048","siteName":"Tribuna Popular","siteURL":"http:\/\/prensapcv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"09b26ed4f0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e33488828a\" \/>","referer":"https:\/\/prensapcv.wordpress.com\/2018\/04\/10\/pcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis\/","canFollow":"1","feedID":"393903","statusMessage":"","customizeLink":"https:\/\/prensapcv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F","postID":"12564","shortlink":"https:\/\/wp.me\/p1Ko5W-3gE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/prensapcv.wordpress.com\/12564","statsLink":"https:\/\/wordpress.com\/stats\/post\/12564\/prensapcv.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 88.589 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2018%2F04%2F10%2Fpcv-jornada-electoral-sera-escenario-para-difundir-propuestas-contra-la-crisis%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFuwyAMRX9ohK7Vur1M+5SJgJM4AUMNNMvfD7alWqU2Up9sXe652JZzENpTAkpyjNLAGTWEr2aMT/Lfk8si2NwjRWlxgihPGTIMiowF3jBr71yRxC80VrqVccYAj0BXwgoiaZvNtYEh2KVxSLdM6FQP0XplwNzzOBU98d2IsazNy19pbpjXbdIAriAhtzLNRVg6nzkBUE3pMumEnuLGDZQpqaJVXEdKwKUT/gzMWEe5aA8mJFZ62vz2Z7AKXbot94TRQRKHZic/y51k59lt+IOPSXRWIcs4KEbq11qgD/f+/LLfH4+7w9vr+A1+LfiU'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "prensapcv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'25832048','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'25832048','v':'wpcom','tz':'-4','user_id':'0','post':'12564','subd':'prensapcv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaPzQ5LTQlU1BOLFJ2OCZheEUvLUR8V29ZdXxjfjYvcyVJclslPVgvL0UsbnwmRFUuSDc5XXhET0dzeE0xeHY1S09bX0x2PzR4MnRPMlRQRjBQK3NuJVhMX01SXSU/MWVnaCZdSUF+eVI2TjBBLT1MfC9YMWp1bGU2QWxtLllzQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSF1qMWM/YTBUemZ1X1RrT3lNVW52QVlGZkUuZ3hxV3p8M3F+X3p5NSVEMmEyTTY='}]);
_stq.push([ 'clickTrackerInit', '25832048', '12564' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>