<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Tribuna Popular: ¡El PCV canta las verdades en voz alta! | Tribuna Popular</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://prensapcv.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Feed" href="https://prensapcv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; RSS de los comentarios" href="https://prensapcv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Popular &raquo; Tribuna Popular: ¡El PCV canta las verdades en voz alta! RSS de los comentarios" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-alpha-45379"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1uwjAMhV+IYGBjXE17ljSxwBAnUeyq69svbTQkEIq4iXyO/ck/gSkbl6JiVODR5DCeKQpM2SU2whRwflJbJ7KB11jBYBW9yUn0SfWwQDcUuKJm625mVfdyii6MvqarAZ5EYQhprRqKLTOIzgG3TPFtQi/Ij8SLkVwqWH3OVpcKRk8WQwWj9rCJ/Bm1tW6xUfztIpy//hst4aWeoHus9hnDkAuKmPoyjWzWpbpcpZbp23nXAR+chhLEpFRpuQdL4oe/98fj6fC5P33srn8CPdOq?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjcEKgCAQRH+oWqSCOkT/kmxm6SrtSvj3SacuHboNb94wcMVaBxIkAZ/q6JKxxGCQ8LSl+IiNZq7gtZUNPTLEtIBcBeQ1pFMQCViywx9+MWFxQR/Pyewn1XfDoFTbjfsN+2dBig==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jkEOwjAMBD+EsQqlnBBvSVM3BJw4ahxF/T0BIQGX3nZszWqxJrASlaKi3ihQxlRG1NoO6yxlUaKINmfMujJBTVbCvvEOf8xQIHFxPmasfnKkGam0rzw8AZuKSiGxUfrUbBU4EmCxRr3EP4CZjV+21IVGFteiey/+4ku6hkt3OpyHY9/1w/0JK+Nc4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kzQxad+JZMqW2kTQpTQavLy5EZAZX/314D549JBXP4tDW0HktJAaYnFQWHF86JrMD7OtdzcOdkQZYxUFSPvuvMk2EHFiL/p5N5DW3bFDPUFgX5Ldwa9c5xssUT1OcHy/FOEmr?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prensapcv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Organizaciones revolucionarias celebraron en Caracas el 55º aniversario de las FARC-EP' href='https://prensapcv.wordpress.com/2019/05/28/organizaciones-revolucionarias-celebraron-el-55o-aniversario-de-las-farc-ep/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" />
<link rel='shortlink' href='https://wp.me/p1Ko5W-3yD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tribuna Popular: ¡El PCV canta las verdades en voz alta!" />
<meta property="og:url" content="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" />
<meta property="og:description" content="Caracas, 4 jun. 2019, Tribuna Popular TP.- Ya está circulando por el país la nueva edición de Tribuna Popular (Nº 3.006), correspondiente al mes de junio, dándole continuidad al esfuerzo militante …" />
<meta property="article:published_time" content="2019-06-04T20:25:33+00:00" />
<meta property="article:modified_time" content="2019-06-04T20:37:59+00:00" />
<meta property="og:site_name" content="Tribuna Popular" />
<meta property="og:image" content="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="789" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@PCV_Venezuela" />
<meta name="twitter:site" content="@PCV_Venezuela" />
<meta name="twitter:text:title" content="Tribuna Popular: ¡El PCV canta las verdades en voz alta!" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://prensapcv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://prensapcv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://prensapcv.wordpress.com/osd.xml" title="Tribuna Popular" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tribuna Popular" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Órgano del Comité Central del Partido Comunista de Venezuela" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://prensapcv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Caracas, 4 jun. 2019, Tribuna Popular TP.- Ya está circulando por el país la nueva edición de Tribuna Popular (Nº 3.006), correspondiente al mes de junio, dándole continuidad al esfuerzo militante que permitió retomar la impresión del periódico del Partido del Gallo Rojo y del pueblo trabajador de la ciudad y el campo. En este&hellip;" />
<link rel="amphtml" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-13679 single-format-standard wp-embed-responsive mp6 customizer-styles-applied header-image footer-widgets singular highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://prensapcv.wordpress.com/" rel="home">
			<img src="https://prensapcv.files.wordpress.com/2018/10/banner-blog-tp-2018.jpg" width="1260" height="236" alt="Tribuna Popular">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://prensapcv.wordpress.com/" rel="home">Tribuna Popular</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-horizontal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-1872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li id="menu-item-11988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li id="menu-item-5354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li id="menu-item-11984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li id="menu-item-5452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li id="menu-item-11981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://prensapcv.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-13679" class="post-13679 post type-post status-publish format-standard hentry category-internacional category-nacionales category-trabajadoresas">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://prensapcv.wordpress.com/category/internacional/" rel="category tag">Internacional</a>,<a href="https://prensapcv.wordpress.com/category/nacionales/" rel="category tag">Nacionales</a>,<a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/" rel="category tag">Trabajadores/as</a></span>
		</div>
			<h1 class="entry-title">Tribuna Popular: ¡El PCV canta las verdades en voz alta!</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" rel="bookmark"><time class="entry-date" datetime="2019-06-04T16:25:33-04:00">4 junio, 2019</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://prensapcv.wordpress.com/author/prensapcv/" rel="author">Tribuna Popular</a></span></span>			<span class="comments-link"><a href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_4876608_post_13679"></div><br/><p><a href="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg"><img data-attachment-id="13678" data-permalink="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/tp_3006-indd/" data-orig-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg" data-orig-size="567,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TP_3006.indd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP_3006.indd" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=216" data-large-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=474" class="aligncenter wp-image-13678 size-large" src="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=474&#038;h=660" alt="" width="474" height="660" srcset="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=474&amp;h=660 474w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=108&amp;h=150 108w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=216&amp;h=300 216w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg 567w" sizes="(max-width: 474px) 100vw, 474px" /></a></p>
<p><strong><em>Caracas, 4 jun. 2019, Tribuna Popular TP.-</em></strong> Ya está circulando por el país la nueva edición de <em>Tribuna Popular</em> (Nº 3.006), correspondiente al mes de junio, dándole continuidad al esfuerzo militante que permitió retomar la impresión del periódico del Partido del Gallo Rojo y del pueblo trabajador de la ciudad y el campo.</p>
<p><span id="more-13679"></span></p>
<p>En este número destacan los planteamientos claros que el PCV le hace al Ejecutivo nacional para que asuma una amplia y eficaz unidad de acción y un cambio en su concepción de gobierno, con miras a enfrentar mejor las agresiones del imperialismo y desmontar el poder de los monopolios y las mafias.</p>
<p>Asimismo, se encuentran las principales banderas de lucha clasista que impulsan los comunistas y el FNLCT, especialmente ante la inacción del INTI en problemas agrarios, la complicidad de funcionarios del Min-Trabajo con empresarios y la arremetida patronal contra los derechos de los trabajadores.</p>
<p>¡<em>Tribuna Popular</em> está en la calle junto a la clase obrera y el pueblo trabajador! ¡Búscala, cómprala y combate!</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">PrensaPCV:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13679" class="share-twitter sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13679" class="share-facebook sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13679" class="share-pinterest sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13679" class="share-linkedin sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-25832048-13679-5cf78094460d1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=25832048&amp;post_id=13679&amp;origin=prensapcv.wordpress.com&amp;obj_id=25832048-13679-5cf78094460d1' data-name='like-post-frame-25832048-13679-5cf78094460d1'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://prensapcv.wordpress.com/2019/05/28/organizaciones-revolucionarias-celebraron-el-55o-aniversario-de-las-farc-ep/" rel="prev"><span class="meta-nav">Entrada anterior</span>Organizaciones revolucionarias celebraron en Caracas el 55º aniversario de las FARC-EP</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://prensapcv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="089c5b6f3d" /><input type="hidden" name="_wp_http_referer" value="/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprensapcv.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97cc611a54" /></p>
<input type="hidden" name="genseq" value="1559724180" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="text-96" class="widget widget_text"><h1 class="widget-title">PCV (3-Jun-2019): ANC debe disolver la AN en desacato y reformar la LOPE</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/hju9Km84pZg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-107" class="widget widget_text"><h1 class="widget-title">PCV (3-Jun-2019) tiene reservas acerca de los índices publicados por el BCV</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/9U3lgTMrT-A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-103" class="widget widget_text"><h1 class="widget-title">PCV (3-Jun-2019) apoya la lucha de trabajadores de Kraft (Lara), Alfrío (Cojedes) y Plumrose (Aragua)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/08DA_YWoDKk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-100" class="widget widget_text"><h1 class="widget-title">PCV (3-Jun-2019): TSJ está en mora con el respeto a la voluntad del pueblo de Libertador (Monagas)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/Rz4yrMCPonM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-84" class="widget widget_text"><h1 class="widget-title">PCV (3-Jun-2019): Liberación de Santrich no hace confiar en que Gobierno colombiano respete Acuerdo de Paz</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/_cZ8umVqDDQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-113" class="widget widget_text"><h1 class="widget-title">PCV consignó (10-May-2019) comunicación al presidente Maduro</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/JTU31nwKotI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-105" class="widget widget_text"><h1 class="widget-title">PCV apoya aprehensión de diputados golpistas y exige lo mismo para el cabecilla Guaidó (13-May-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/hHmSwjkBxj0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-112" class="widget widget_text"><h1 class="widget-title">PCV (6-May-2019): El pueblo venezolano resiste y combate las agresiones terroristas del imperialismo</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/ZAKdSUCntzU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=19&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-106" class="widget widget_text"><h1 class="widget-title">PCV (6-May-2019): Gobierno debe dialogar con organizaciones de trabajadores sobre tema salarial</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/zOUsFNXWOaA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=8&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-95" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (30-Abr-2019): Aplastar la conspiración desestabilizadora de la ultraderecha</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/-yByUj-hHo8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-119" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg"><img width="510" height="505" src="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg?w=510" class="image wp-image-13635  attachment-510x505 size-510x505" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg 510w, https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg?w=300 300w" sizes="(max-width: 510px) 100vw, 510px" data-attachment-id="13635" data-permalink="https://prensapcv.wordpress.com/pcv-contra-las-agresiones-terroristas-del-imperialismo/" data-orig-file="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg" data-orig-size="510,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCV Contra las agresiones terroristas del imperialismo" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/05/pcv-contra-las-agresiones-terroristas-del-imperialismo.jpg?w=474" /></a></aside><aside id="media_image-73" class="widget widget_media_image"><h1 class="widget-title">1º de Mayo clasista y combativo</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2019/05/01/1-de-mayo-acto-patriotico-y-clasista-fotos/"><img width="474" height="790" src="https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=474" class="image wp-image-13556  attachment-474x790 size-474x790" alt="" style="max-width: 100%; height: auto;" title="1º de Mayo clasista y combativo" srcset="https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=474 474w, https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=90 90w, https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=180 180w, https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg 510w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="13556" data-permalink="https://prensapcv.wordpress.com/fnlct-1o-mayo-2019-flyer/" data-orig-file="https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg" data-orig-size="510,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FNLCT 1º Mayo 2019 flyer" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=180" data-large-file="https://prensapcv.files.wordpress.com/2019/04/fnlct-1c2ba-mayo-2019-flyer.jpg?w=474" /></a></aside><aside id="text-114" class="widget widget_text"><h1 class="widget-title">PCV (22-Abr-2019): Gobierno debe hacer respetar la soberanía y obligar al cobro en bolívares</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/XgOkHHPswGg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-110" class="widget widget_text"><h1 class="widget-title">PCV (15-Abr-2019): Contra el imperialismo y por soluciones a los problemas del país</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/WTrPTalrWj4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-111" class="widget widget_text"><h1 class="widget-title">Representantes de Partidos y Juventudes Comunistas del mundo se reunieron con el PCV (15-Abr-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/OoNV9F1KEHk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-109" class="widget widget_text"><h1 class="widget-title">Resolución de solidaridad con Venezuela</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/RFCZEeBVxuI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-108" class="widget widget_text"><h1 class="widget-title">VOCES del MUNDO en DEFENSA de VENEZUELA (13-Abr-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/4PkVO3yfYu4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=38&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-104" class="widget widget_text"><h1 class="widget-title">13-A: JCV saluda a delegaciones de la 2ª Misión Internacional de Solidaridad con la Revolución Bolivariana</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/WZtXWTD7rys?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-118" class="widget widget_media_image"><h1 class="widget-title">2ª Misión Internacional de Solidaridad con la Revolución Bolivariana</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 755px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg"><img width="755" height="425" src="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg?w=755" class="image wp-image-13654  attachment-755x425 size-755x425" alt="" style="max-width: 100%; height: auto;" title="2ª Misión Internacional de Solidaridad con la Revolución Bolivariana" srcset="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg 755w, https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg?w=300 300w" sizes="(max-width: 755px) 100vw, 755px" data-attachment-id="13654" data-permalink="https://prensapcv.wordpress.com/2a-mision-internacional-de-solidaridad-12-abr-2019-c/" data-orig-file="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg" data-orig-size="755,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553512476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2ª Misión Internacional de Solidaridad 12-Abr-2019 c" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/05/2c2aa-misic3b3n-internacional-de-solidaridad-12-abr-2019-c.jpg?w=474" /></a><figcaption class="wp-caption-text">Caracas, Venezuela | 12 al 14 de abril de 2019</figcaption></figure></aside><aside id="media_image-116" class="widget widget_media_image"><h1 class="widget-title">Reunión regional de las Américas y el Caribe del Consejo Mundial de la Paz (CMP)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 850px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg"><img width="850" height="529" src="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=850" class="image wp-image-13555  attachment-850x529 size-850x529" alt="" style="max-width: 100%; height: auto;" title="Reunión regional de las Américas y el Caribe del Consejo Mundial de la Paz (CMP)" srcset="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg 850w, https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="13555" data-permalink="https://prensapcv.wordpress.com/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019/" data-orig-file="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg" data-orig-size="850,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553512476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CMP Reunion Regional de las Americas y el Caribe 11-Abr-2019" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/04/cmp-reunion-regional-de-las-americas-y-el-caribe-11-abr-2019.jpg?w=474" /></a><figcaption class="wp-caption-text">Caracas, Venezuela  |  11 de abril de 2019</figcaption></figure></aside><aside id="media_image-115" class="widget widget_media_image"><h1 class="widget-title">Reunión del Consejo General de la Federación Mundial de Juventudes Democráticas (FMJD)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg"><img width="300" height="155" src="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=300" class="image wp-image-13538  attachment-300x155 size-300x155" alt="" style="max-width: 100%; height: auto;" title="Reunión del Consejo General de la Federación Mundial de Juventudes Democráticas (FMJD)" srcset="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="13538" data-permalink="https://prensapcv.wordpress.com/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019/" data-orig-file="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg" data-orig-size="850,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553512476&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consejo General de la FMJD 9 al 11 de Abril de 2019" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/04/consejo-general-de-la-fmjd-9-al-11-de-abril-de-2019.jpg?w=474" /></a><figcaption class="wp-caption-text">Caracas, Venezuela  |  9 al 11 de abril de 2019</figcaption></figure></aside><aside id="text-97" class="widget widget_text"><h1 class="widget-title">PCV (25-Mar-2019): Ante colapso de la economía el Gobierno debe cambiar ministros, políticas y concepciones</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/10ZhzSPIiYM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-74" class="widget widget_text"><h1 class="widget-title">PCV (25-Mar-2019) exige al Gobierno: Control obrero de la producción, trabajo colectivo y escala móvil de salario</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/VK3DU4QxLJQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-91" class="widget widget_text"><h1 class="widget-title">PCV (18-Mar-2019) exige a presidente Maduro que no ratifique a ministros Luis Motta Domínguez y Eduardo Piñate</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/Rj1GvyqckSE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-92" class="widget widget_text"><h1 class="widget-title">PCV (18-Mar-2019): Gobierno debe combatir la sustitución en Venezuela del bolívar por el dólar</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/-aNUYCfkMgw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-86" class="widget widget_text"><h1 class="widget-title">PCV (11-Mar-2019) condenó el sabotaje al sistema eléctrico nacional</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/vrnTmGnoJUs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-90" class="widget widget_text"><h1 class="widget-title">PCV reiteró que ANC debe disolver la AN en desacato (11-Mar-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/mJJz_8vUruM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-83" class="widget widget_text"><h1 class="widget-title">PCV (6-Mar-2019): Autoridades deben actuar ante violaciones de Guaidó</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/Y_kPevOyaIs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-85" class="widget widget_text"><h1 class="widget-title">PCV celebró 88 años de lucha en defensa del pueblo trabajador</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/01a8IcR6j5M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-63" class="widget widget_text"><h1 class="widget-title">PCV (25-Feb-2019): el 23-F fracasó intento por vulnerar la soberanía</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/3BGNpaiky6Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-80" class="widget widget_text"><h1 class="widget-title">PCV a la ANC (18-Feb-2019): disolver la AN en desacato, convocar elecciones y reformar la LOPE</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/6R_GtTlos48?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-81" class="widget widget_text"><h1 class="widget-title">PCV (18-Feb-2019): Impulsar los Consejos Patrióticos Populares y aplicar sanciones a traidores a la patria</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/W6OyXTSuHYc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-98" class="widget widget_media_image"><h1 class="widget-title">¡NO AL GOLPE IMPERIALISTA!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg"><img width="567" height="567" src="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg?w=567" class="image wp-image-13137  attachment-567x567 size-567x567" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg 567w, https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg?w=300 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="13137" data-permalink="https://prensapcv.wordpress.com/pcv-no-al-golpe-imperialista/" data-orig-file="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg" data-orig-size="567,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCV no al golpe imperialista" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/02/pcv-no-al-golpe-imperialista.jpg?w=474" /></a></aside><aside id="media_image-102" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg"><img width="567" height="825" src="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg?w=567" class="image wp-image-13223  attachment-567x825 size-567x825" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg 567w, https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg?w=103 103w, https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg?w=206 206w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="13223" data-permalink="https://prensapcv.wordpress.com/unidad-popular-antimperialista-en-defensa-de-la-patria/" data-orig-file="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg" data-orig-size="567,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Unidad popular antimperialista en defensa de la patria" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg?w=206" data-large-file="https://prensapcv.files.wordpress.com/2019/02/unidad-popular-antimperialista-en-defensa-de-la-patria-1.jpg?w=474" /></a></aside><aside id="text-75" class="widget widget_text"><h1 class="widget-title">¡DEFENDEMOS la SOBERANÍA y las CONQUISTAS POPULARES! (11-Feb-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/MqvBxa165XQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-77" class="widget widget_text"><h1 class="widget-title">Gobernadora debe respetar voluntad popular en Libertador (Monagas)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/h1w9k_oW0Zc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-78" class="widget widget_text"><h1 class="widget-title">PCV: Análisis y propuestas sobre la situación agraria nacional (13-Feb-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/VeTNeJmTVHE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-76" class="widget widget_text"><h1 class="widget-title">Rueda de prensa del Buró Político del PCV (11-Feb-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/oNLDQBuv_t4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-68" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (25-Ene-2019) condena golpe de Estado</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/-M8vhTNE7ps?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-56" class="widget widget_text"><h1 class="widget-title">Audio: Rueda de prensa del Buró Político del PCV (21-Ene-2019)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F568145163&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-62" class="widget widget_text"><h1 class="widget-title">PCV logró 136 concejales en 92 municipios el 9-D</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/ZiEvQkY8HU4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-67" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (17-Dic-2018) respalda decisiones del Concejo Municipal de Libertador (Monagas)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/LsVsGfxmd4I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-66" class="widget widget_text"><h1 class="widget-title">FNLCT implementará plan de lucha por derechos de trabajadores (14-Dic-2018)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/3TFcz-s6SLc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (15-Oct-2018) solicitó reunión urgente a presidente maduro</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F514771662&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-57" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (19-Nov-2018) exige que se reviertan los lineamientos del Min-Trabajo</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F532521414&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-59" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (19-Nov-2018) expresó su solidaridad con los trabajadores de Corpoelec</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F532565946&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="media_image-94" class="widget widget_media_image"><h1 class="widget-title">Movilización unitaria y clasista al Ministerio del Trabajo (29-Nov-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2018/11/29/29-n-movilizacion-unitaria-y-clasista-al-ministerio-del-trabajo-fotos/"><img width="474" height="790" src="https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=474" class="image wp-image-13023  attachment-474x790 size-474x790" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=474 474w, https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=90 90w, https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=180 180w, https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg 510w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="13023" data-permalink="https://prensapcv.wordpress.com/2018-11-29-piquete-en-min-trabajo-flayer-2/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg" data-orig-size="510,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-11-29 Piquete en Min-Trabajo FLAYER" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=180" data-large-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-29-piquete-en-min-trabajo-flayer1.jpg?w=474" /></a></aside><aside id="text-52" class="widget widget_text"><h1 class="widget-title">Convocatoria a movilización el 29-N al Ministerio del Trabajo</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/oWylO4JEoM0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-88" class="widget widget_media_image"><h1 class="widget-title">Concentración unitaria, clasista y popular en la ANC (15-Nov-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2018/11/15/concentracion-unitaria-clasista-y-popular-en-la-anc-fotos/"><img width="474" height="790" src="https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=474" class="image wp-image-12954  attachment-474x790 size-474x790" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=474 474w, https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=90 90w, https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=180 180w, https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg 510w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="12954" data-permalink="https://prensapcv.wordpress.com/2018-11-15-piquete-en-anc-flayer/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg" data-orig-size="510,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-11-15 Piquete en ANC FLAYER" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=180" data-large-file="https://prensapcv.files.wordpress.com/2018/11/2018-11-15-piquete-en-anc-flayer.jpg?w=474" /></a></aside><aside id="media_image-86" class="widget widget_media_image"><h1 class="widget-title">Encuentro nacional del sindicalismo clasista (8-Nov-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2018/11/12/encuentro-nacional-sindical-acordo-ofensiva-unitaria-y-clasista/"><img width="500" height="705" src="https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg?w=500" class="image wp-image-12951  attachment-500x705 size-500x705" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg 500w, https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg?w=106 106w, https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg?w=213 213w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="12951" data-permalink="https://prensapcv.wordpress.com/2018/11/12/encuentro-nacional-sindical-acordo-ofensiva-unitaria-y-clasista/tp-web-encuentro-nacional-fnlct/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg" data-orig-size="500,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP-web encuentro nacional FNLCT" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg?w=213" data-large-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-encuentro-nacional-fnlct.jpg?w=474" /></a></aside><aside id="text-55" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (12-Nov-2018) informó reunión con vicefiscal general y con vicepresidenta de la república</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F528912882&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="media_image-91" class="widget widget_media_image"><h1 class="widget-title">Contra el sicariato y la impunidad ¡JUSTICIA!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg"><img width="510" height="811" src="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg?w=510" class="image wp-image-13024  attachment-510x811 size-510x811" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg 510w, https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg?w=94 94w, https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg?w=189 189w" sizes="(max-width: 510px) 100vw, 510px" data-attachment-id="13024" data-permalink="https://prensapcv.wordpress.com/contra-el-sicariato-y-la-impunidad-justicia/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg" data-orig-size="510,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Contra el sicariato y la impunidad &#8211; JUSTICIA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg?w=189" data-large-file="https://prensapcv.files.wordpress.com/2018/11/contra-el-sicariato-y-la-impunidad-justicia.jpg?w=474" /></a></aside><aside id="text-48" class="widget widget_text"><h1 class="widget-title">Pronunciamiento del BP del PCV ante asesinato del camarada Luis Fajardo y de Javier Aldana</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/4UPZN6v002g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-85" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg"><img width="800" height="800" src="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=800" class="image wp-image-12866  attachment-800x800 size-800x800" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg 800w, https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="12866" data-permalink="https://prensapcv.wordpress.com/luis-fajardo-31-oct-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Luis Fajardo 31-Oct-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/11/luis-fajardo-31-oct-2018.jpg?w=474" /></a></aside><aside id="text-46" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (15-Oct-2018) denunció atentados de terratenientes</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F514754685&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-43" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (22-Oct-2018): Intento de extorsión en caso Daza</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F518999097&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-19" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (20-Ago-2018): denuncia montaje contra PCV</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F488535159&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="text-54" class="widget widget_text"><h1 class="widget-title">Buró Político del PCV (12-Nov-2018) saludó exitoso 13º Congreso JCV</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F528852471&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="media_image-87" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg"><img width="300" height="221" src="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=300" class="image wp-image-12953  attachment-300x221 size-300x221" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12953" data-permalink="https://prensapcv.wordpress.com/tp-web-consejo-central-jcv-2018-a/" data-orig-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg" data-orig-size="709,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DC-FZ82&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541948008&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.9&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP-web Consejo Central JCV 2018 a" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/11/tp-web-consejo-central-jcv-2018-a.jpg?w=474" /></a><figcaption class="wp-caption-text">Consejo Central electo en el 13º Congreso Nacional de la JCV (9 al 11 de noviembre de 2018).
Ante la crisis capitalista ¡Luchemos por el futuro socialista!</figcaption></figure></aside><aside id="media_image-100" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/02/xiii-congreso-jcv-2018-plataforma-de-lucha.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=300" class="image wp-image-13171  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="13171" data-permalink="https://prensapcv.wordpress.com/plataforma-de-lucha-de-la-jcv-13-congreso-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plataforma de Lucha de la JCV 13-Congreso-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/02/plataforma-de-lucha-de-la-jcv-13-congreso-2018.jpg?w=474" /></a><figcaption class="wp-caption-text">Plataforma de Lucha de la JCV</figcaption></figure></aside><aside id="media_image-77" class="widget widget_media_image"><h1 class="widget-title">Declaración política de la Corriente Clasista Campesina «Nicomedes Abreu»</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/07/ccc-na-declaracic3b3n-polc3adtica-jul-2018.pdf" target="_blank" rel="noopener noreferrer"><img width="850" height="428" src="https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=850" class="image wp-image-12701  attachment-850x428 size-850x428" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg 850w, https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="12701" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-ccc-na-2018-07/" data-orig-file="https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER CCC-NA 2018-07" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/07/web-tp-banner-ccc-na-2018-07.jpg?w=474" /></a></aside><aside id="media_image-78" class="widget widget_media_image"><h1 class="widget-title">Concentración de protesta obrera en el Ministerio del Trabajo (2-Ago-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg"><img width="472" height="850" src="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg?w=472" class="image wp-image-12702  attachment-472x850 size-472x850" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg 472w, https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg?w=83 83w, https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg?w=167 167w" sizes="(max-width: 472px) 100vw, 472px" data-attachment-id="12702" data-permalink="https://prensapcv.wordpress.com/2018-08-02-concentracion-en-mintrabajo-flayer/" data-orig-file="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg" data-orig-size="472,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-08-02 Concentración en MinTrabajo FLAYER" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg?w=167" data-large-file="https://prensapcv.files.wordpress.com/2018/07/2018-08-02-concentracic3b3n-en-mintrabajo-flayer.jpg?w=472" /></a></aside><aside id="media_image-56" class="widget widget_media_image"><h1 class="widget-title">VIDEO: Suscrito «Acuerdo unitario marco PSUV-PCV» (26-Feb-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://twitter.com/NicolasMaduro/status/968260451585986560" target="_blank" rel="noopener noreferrer"><img width="850" height="428" src="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=850" class="image wp-image-12429  attachment-850x428 size-850x428" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg 850w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="12429" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-26-feb-2018-proclamacion-de-maduro-por-pcv/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 26-Feb-2018 Proclamación de Maduro por PCV" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-26-feb-2018-proclamacic3b3n-de-maduro-por-pcv.jpg?w=474" /></a></aside><aside id="media_image-111" class="widget widget_media_image"><h1 class="widget-title">Experiencias políticas a 100 años de la Internacional Comunista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2019/03/01/experiencias-politicas-a-100-anos-de-la-internacional-comunista/"><img width="709" height="506" src="https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg?w=709" class="image wp-image-13351  attachment-709x506 size-709x506" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg 709w, https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg?w=300 300w" sizes="(max-width: 709px) 100vw, 709px" data-attachment-id="13351" data-permalink="https://prensapcv.wordpress.com/2019/03/01/experiencias-politicas-a-100-anos-de-la-internacional-comunista/lucha-por-el-comunismo-100-anos-de-patrimonio-politico/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg" data-orig-size="709,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lucha por el comunismo 100 años de patrimonio politico" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/lucha-por-el-comunismo-100-ac3b1os-de-patrimonio-politico-e1551480642508.jpg?w=474" /></a></aside><aside id="media_image-75" class="widget widget_media_image"><h1 class="widget-title">200 años de Karl Marx</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2018/05/15/trascendencia-y-vigencia-de-karl-marx/"><img width="246" height="300" src="https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=246" class="image wp-image-12571  attachment-246x300 size-246x300" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=246 246w, https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=492 492w, https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=123 123w" sizes="(max-width: 246px) 100vw, 246px" data-attachment-id="12571" data-permalink="https://prensapcv.wordpress.com/2018/05/04/el-genio-de-la-economia-politica/karl-marx-200-anos-1818-2018-web/" data-orig-file="https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg" data-orig-size="850,1035" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karl Marx 200 años 1818-2018 web" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=246" data-large-file="https://prensapcv.files.wordpress.com/2018/04/karl-marx-200-ac3b1os-1818-2018-web.jpg?w=474" /></a><figcaption class="wp-caption-text">Trascendencia y vigencia de Karl Marx</figcaption></figure></aside><aside id="media_image-82" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 709px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2018/05/04/el-genio-de-la-economia-politica/"><img width="535" height="310" src="https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg?w=535" class="image wp-image-12576  attachment-709x472 size-709x472" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg 535w, https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg?w=300 300w" sizes="(max-width: 535px) 100vw, 535px" data-attachment-id="12576" data-permalink="https://prensapcv.wordpress.com/2018/05/04/el-genio-de-la-economia-politica/web-tp-formac-karl-marx-imag/" data-orig-file="https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg" data-orig-size="535,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 450D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1311098237&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP FORMAC karl marx IMAG" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/05/web-tp-formac-karl-marx-imag-e1538860362752.jpg?w=474" /></a><figcaption class="wp-caption-text">El genio de la economía política</figcaption></figure></aside><aside id="media_image-83" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 851px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2017/09/14/150-anos-de-el-capital-develada-la-naturaleza-explotadora-del-capitalismo/"><img width="851" height="477" src="https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=851" class="image wp-image-12095  attachment-851x477 size-851x477" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg 851w, https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=768 768w" sizes="(max-width: 851px) 100vw, 851px" data-attachment-id="12095" data-permalink="https://prensapcv.wordpress.com/2017/09/14/150-anos-de-el-capital-develada-la-naturaleza-explotadora-del-capitalismo/el-capital-150-marx-engels/" data-orig-file="https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg" data-orig-size="851,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix A820&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1196143064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="el-capital-150-marx-engels" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/09/el-capital-150-marx-engels.jpg?w=474" /></a><figcaption class="wp-caption-text">«El Capital» sentó las bases de la economía política revolucionaria</figcaption></figure></aside><aside id="media_image-61" class="widget widget_media_image"><h1 class="widget-title">Movilización clasista al Min-Trabajo (22-Mar-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=422530344859441" target="_blank" rel="noopener noreferrer"><img width="300" height="167" src="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300" class="image wp-image-12499  attachment-300x167 size-300x167" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12499" data-permalink="https://prensapcv.wordpress.com/2018-03-22-movilizacion-a-mintrabajo-flayer/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg" data-orig-size="850,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-03-22 Movilización a MinTrabajo FLAYER" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/2018-03-22-movilizacic3b3n-a-mintrabajo-flayer.jpg?w=474" /></a></aside><aside id="twitter-3" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/PCV_Venezuela'>Twitter: @PCV_Venezuela</a></h1><ul class='tweets'>
			<li>
				<a href='http://twitter.com/search?q=%2304Jun'>#04Jun</a> 📹 | <a href='http://twitter.com/search?q=%23VIDEO'>#VIDEO</a> 

🔊Rueda de prensa de Buró Político del @<a href='http://twitter.com/PCV_Venezuela'>PCV_Venezuela</a> 

📌El <a href='http://twitter.com/search?q=%23PCV'>#PCV</a> Saluda al capitán Victor Hugo M… <a href="https://twitter.com/i/web/status/1135863770532552706"> twitter.com/i/web/status/1…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1135863770532552706" class="timesince">21&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%2303Jun'>#03Jun</a> 📹 | <a href='http://twitter.com/search?q=%23VIDEO'>#VIDEO</a> 

🔊Rueda de prensa de Buró Político del @<a href='http://twitter.com/PCV_Venezuela'>PCV_Venezuela</a> 

📌El ejemplo del <a href='http://twitter.com/search?q=%23Porte%C3%B1azo'>#Porteñazo</a> nos recuerda… <a href="https://twitter.com/i/web/status/1135697674311688192"> twitter.com/i/web/status/1…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1135697674311688192" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%2303Jun'>#03Jun</a> 📹 | <a href='http://twitter.com/search?q=%23VIDEO'>#VIDEO</a> 

Rueda de prensa de Buró Político del @<a href='http://twitter.com/PCV_Venezuela'>PCV_Venezuela</a>

🔊El <a href='http://twitter.com/search?q=%23PCV'>#PCV</a> celebra la victoria del pueblo co… <a href="https://twitter.com/i/web/status/1135689784284856320"> twitter.com/i/web/status/1…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1135689784284856320" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/embacubaven'>embacubaven</a>: @<a href='http://twitter.com/DirectorDAS'>DirectorDAS</a> se reunió también con Saúl Ortega @<a href='http://twitter.com/saulortegapsuv'>saulortegapsuv</a>, presidente de la Comisión de RRII de la @<a href='http://twitter.com/ANC_ve'>ANC_ve</a>, y con Osc…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1135036575786721280" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/PCV_Venezuela'>PCV_Venezuela</a>: <a href='http://twitter.com/search?q=%2331May'>#31May</a> 📷

Participación del diputado por el <a href='http://twitter.com/search?q=%23PCV'>#PCV</a> @<a href='http://twitter.com/yuljabour'>yuljabour</a> a la 63° sesión ordinaria del @<a href='http://twitter.com/PARLASUR'>PARLASUR</a>

&quot;Ningún crédito ame…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1134797739819229184" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%2331May'>#31May</a> 📷

Participación del diputado por el <a href='http://twitter.com/search?q=%23PCV'>#PCV</a> @<a href='http://twitter.com/yuljabour'>yuljabour</a> a la 63° sesión ordinaria del @<a href='http://twitter.com/PARLASUR'>PARLASUR</a>

&quot;Ningún crédit… <a href="https://twitter.com/i/web/status/1134521976758968322"> twitter.com/i/web/status/1…</a>@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1134521976758968322" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Jotaceve1947'>Jotaceve1947</a>: <a href='http://twitter.com/search?q=%2329May'>#29May</a> 📷| <a href='http://twitter.com/search?q=%23Comunicado'>#Comunicado</a>

👉 Pronunciamiento de los estudiantes y organizaciones comunistas en el marco del 18° Congreso Lati…@PCV_Venezuela				<a href="http://twitter.com/PCV_Venezuela/statuses/1134449585341063170" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/PCV_Venezuela"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @PCV_Venezuela</a></aside><aside id="text-28" class="widget widget_text"><h1 class="widget-title">Declaración por la libertad de Jesús Santrich (18-May-2018)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F445896615&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="media_image-71" class="widget widget_media_image"><h1 class="widget-title">Libertad para Jesús Santrich</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg"><img width="800" height="800" src="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=800" class="image wp-image-12560  attachment-800x800 size-800x800" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg 800w, https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="12560" data-permalink="https://prensapcv.wordpress.com/libertad-para-jesus-santrich/" data-orig-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Libertad para Jesus Santrich" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/04/libertad-para-jesus-santrich.jpg?w=474" /></a></aside><aside id="media_image-72" class="widget widget_media_image"><h1 class="widget-title">¡No a la agresión imperialista-sionista contra Siria!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg"><img width="800" height="800" src="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=800" class="image wp-image-12570  attachment-800x800 size-800x800" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg 800w, https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="12570" data-permalink="https://prensapcv.wordpress.com/no-a-la-agresion-imperialista-sionista-contra-siria/" data-orig-file="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="No a la agresion imperialista-sionista contra Siria" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/04/no-a-la-agresion-imperialista-sionista-contra-siria.jpg?w=474" /></a></aside><aside id="media_image-62" class="widget widget_media_image"><h1 class="widget-title">Repatriación para Ilich Ramírez</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg"><img width="567" height="567" src="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=567" class="image wp-image-12503  attachment-567x567 size-567x567" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg 567w, https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=300 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="12503" data-permalink="https://prensapcv.wordpress.com/repatriacion-para-ilich-ramirez/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg" data-orig-size="567,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Repatriacion para Ilich Ramirez" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/repatriacion-para-ilich-ramirez.jpg?w=474" /></a></aside><aside id="media_image-36" class="widget widget_media_image"><h1 class="widget-title">libertad para simón trinidad</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2017/09/06/simon-trinidad-el-heroe-nacional/"><img width="1508" height="475" src="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=1508" class="image wp-image-12130  attachment-1508x475 size-1508x475" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg 1508w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=768 768w, https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=1024 1024w" sizes="(max-width: 1508px) 100vw, 1508px" data-attachment-id="12130" data-permalink="https://prensapcv.wordpress.com/tp-2984-_aviso-simon-trinidad-2/" data-orig-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg" data-orig-size="1508,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP-2984 _AViSO simón trinidad-2" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/09/tp-2984-_aviso-simc3b3n-trinidad-2.jpg?w=474" /></a></aside><aside id="media_image-63" class="widget widget_media_image"><h1 class="widget-title">Camarada Manuel Marulanda ¡PRESENTE!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg"><img width="850" height="428" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=850" class="image wp-image-12508  attachment-850x428 size-850x428" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg 850w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="12508" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-manuel-marulanda/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER Manuel Marulanda" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-manuel-marulanda.jpg?w=474" /></a></aside><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Audio: BP con alcalde electo en Libertador, estado Monagas (14-Dic-2017)</h1>			<div class="textwidget"><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F369506786&auto_play=false&hide_related=false&visual=true&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe>
</div>
		</aside><aside id="media_image-53" class="widget widget_media_image"><h1 class="widget-title">PCV exhorta a garantizar la participación política (5-Dic-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/12/bp-pcv-carta-a-la-anc-05-dic-2017-pdf-con-sello.pdf" target="_blank" rel="noopener noreferrer"><img width="850" height="428" src="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=850" class="image wp-image-12320  attachment-850x428 size-850x428" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg 850w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="12320" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-carta-a-la-anc-06-dic-2017/" data-orig-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER carta a la ANC 06-Dic-2017" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-a-la-anc-06-dic-2017.jpg?w=474" /></a></aside><aside id="media_image-52" class="widget widget_media_image"><h1 class="widget-title">PCV DENUNCIA VIOLACIONES A NORMATIVA ELECTORAL (4-Dic-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/12/bp-pcv-carta-al-cne-04-dic-2017-pdf-con-sellos.pdf" target="_blank" rel="noopener noreferrer"><img width="850" height="428" src="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=850" class="image wp-image-12318  attachment-850x428 size-850x428" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg 850w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=768 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="12318" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-carta-al-cne/" data-orig-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER carta al CNE" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/12/web-tp-banner-carta-al-cne.jpg?w=474" /></a></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Lo más nuevo&#8230;</h1>		<ul>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/">Tribuna Popular: ¡El PCV canta las verdades en voz alta!</a>
											<span class="post-date">4 junio, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/28/organizaciones-revolucionarias-celebraron-el-55o-aniversario-de-las-farc-ep/">Organizaciones revolucionarias celebraron en Caracas el 55º aniversario de las FARC-EP</a>
											<span class="post-date">28 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/13/el-pcv-consigno-en-miraflores-una-comunicacion-para-el-presidente-maduro/">El PCV consignó en Miraflores una comunicación para el presidente Maduro</a>
											<span class="post-date">13 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/12/aumentan-asedio-contra-defensores-de-la-embajada-venezolana-en-eeuu/">Aumentan asedio contra defensores de la Embajada venezolana en EEUU</a>
											<span class="post-date">12 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/05/en-guantanamo-avanza-la-lucha-contra-las-bases-militares-extranjeras/">En Guantánamo avanza la lucha contra las bases militares extranjeras</a>
											<span class="post-date">5 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/02/solidaridad-internacionalista-con-el-pueblo-venezolano/">Solidaridad internacionalista con el pueblo venezolano / Internationalist solidarity with the Venezuelan people</a>
											<span class="post-date">2 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/05/01/1-de-mayo-acto-patriotico-y-clasista-fotos/">1 de Mayo: Acto patriótico y clasista (FOTOS)</a>
											<span class="post-date">1 mayo, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/04/30/pcv-aplastar-la-conspiracion-desestabilizadora-de-la-ultraderecha/">PCV: Aplastar la conspiración desestabilizadora de la ultraderecha</a>
											<span class="post-date">30 abril, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/04/30/fnlct-luchamos-hasta-vencer-con-los-trabajadores-al-poder/">FNLCT: Luchamos hasta vencer, con los trabajadores al poder</a>
											<span class="post-date">30 abril, 2019</span>
									</li>
											<li>
					<a href="https://prensapcv.wordpress.com/2019/04/29/banderas-de-lucha-de-la-clase-obrera/">Banderas de lucha de la clase obrera</a>
											<span class="post-date">29 abril, 2019</span>
									</li>
					</ul>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">Órgano del Comité Central del Partido Comunista de Venezuela</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_image-101" class="widget widget_media_image"><h1 class="widget-title">71 años de Tribuna Popular</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg"><img width="1080" height="1080" src="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=1080" class="image wp-image-13172  attachment-1080x1080 size-1080x1080" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg 1080w, https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=768 768w, https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="13172" data-permalink="https://prensapcv.wordpress.com/71-anos-de-tribuna-popular/" data-orig-file="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71 años de Tribuna Popular" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/02/71-ac3b1os-de-tribuna-popular.jpg?w=474" /></a></aside><aside id="media_image-96" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2018/10/02/carta-del-director-de-tp-letter-from-the-editor-in-chief-of-tp/"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=981" class="image wp-image-13077  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png 981w, https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=150 150w, https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="13077" data-permalink="https://prensapcv.wordpress.com/banner-carta-del-director/" data-orig-file="https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Carta del director" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/12/banner-carta-del-director.png?w=474" /></a></aside><aside id="media_image-97" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2018/11/18/el-periodismo-revolucionario-y-la-coyuntura-actual/"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=981" class="image wp-image-13083  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg 981w, https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="13083" data-permalink="https://prensapcv.wordpress.com/banner-periodismo-revolucionario-3/" data-orig-file="https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER Periodismo revolucionario-3" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/12/banner-periodismo-revolucionario-3.jpg?w=474" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Tribuna Popular Nº 3.006</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 567px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg"><img width="474" height="660" src="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg" class="image wp-image-13678 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Tribuna Popular Nº 3.006" srcset="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=474&amp;h=660 474w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=108&amp;h=150 108w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=216&amp;h=300 216w, https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg 567w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="13678" data-permalink="https://prensapcv.wordpress.com/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/tp_3006-indd/" data-orig-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg" data-orig-size="567,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TP_3006.indd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TP_3006.indd" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=216" data-large-file="https://prensapcv.files.wordpress.com/2019/06/tp-3006-tapa.jpg?w=474" /></a><figcaption class="wp-caption-text">Junio de 2019</figcaption></figure></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Ediciones anteriores de Tribuna Popular</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://issuu.com/tribuna_popular" target="_blank" rel="noopener noreferrer"><img width="474" height="572" src="https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png" class="image wp-image-12695 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Tribuna Popular, órgano del Comité Central del PCV" srcset="https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png?w=474&amp;h=572 474w, https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png?w=124&amp;h=150 124w, https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png?w=249&amp;h=300 249w, https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png 709w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="12695" data-permalink="https://prensapcv.wordpress.com/2018/07/19/tribuna-popular-acompana-e-impulsa-los-combates-obrero-populares/tp-2998-tapa/" data-orig-file="https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png" data-orig-size="709,855" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TP 2998 tapa" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png?w=249" data-large-file="https://prensapcv.files.wordpress.com/2018/07/tp-2998-tapa.png?w=474" /></a></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">menú</h1><div class="menu-menu-horizontal-container"><ul id="menu-menu-horizontal" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1872"><a href="https://prensapcv.wordpress.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11988"><a href="https://prensapcv.wordpress.com/category/declaraciones-politicas/">Declaraciones políticas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1877"><a href="https://prensapcv.wordpress.com/category/nacionales/trabajadoresas/">Trabajadores/as</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1875"><a href="https://prensapcv.wordpress.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1873"><a href="https://prensapcv.wordpress.com/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5354"><a href="https://prensapcv.wordpress.com/category/nacionales/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11984"><a href="https://prensapcv.wordpress.com/category/juventud/">Juventud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5452"><a href="https://prensapcv.wordpress.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11981"><a href="https://prensapcv.wordpress.com/category/formacion/">Formación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983"><a href="https://prensapcv.wordpress.com/category/memoria/">Memoria</a></li>
</ul></div></aside><aside id="linkcat-584075920" class="widget widget_links"><h1 class="widget-title">Facebook</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/pg/TribunaPopularPCV/posts/?ref=page_internal" target="_blank">@TribunaPopularPCV</a></li>

	</ul>
</aside>
<aside id="media_image-67" class="widget widget_media_image"><h1 class="widget-title">Columnas</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371928576586285" target="_blank" rel="noopener noreferrer"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=981" class="image wp-image-12548  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png 981w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="12548" data-permalink="https://prensapcv.wordpress.com/banner-columna-combate-proletario/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna COMBATE PROLETARIO" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-combate-proletario.png?w=474" /></a></aside><aside id="media_image-68" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371938729918603" target="_blank" rel="noopener noreferrer"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=981" class="image wp-image-12549  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png 981w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="12549" data-permalink="https://prensapcv.wordpress.com/banner-columna-salud-ocupacional/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna SALUD OCUPACIONAL" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-salud-ocupacional.png?w=474" /></a></aside><aside id="media_image-69" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371941823251627" target="_blank" rel="noopener noreferrer"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=981" class="image wp-image-12550  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png 981w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="12550" data-permalink="https://prensapcv.wordpress.com/banner-columna-pico-y-espuela/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna PICO Y ESPUELA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-pico-y-espuela.png?w=474" /></a></aside><aside id="media_image-70" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=371945773251232" target="_blank" rel="noopener noreferrer"><img width="981" height="243" src="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=981" class="image wp-image-12551  attachment-981x243 size-981x243" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png 981w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=150 150w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=768 768w" sizes="(max-width: 981px) 100vw, 981px" data-attachment-id="12551" data-permalink="https://prensapcv.wordpress.com/banner-columna-actualidad-colombiana/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png" data-orig-size="981,243" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER Columna ACTUALIDAD COLOMBIANA" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/banner-columna-actualidad-colombiana.png?w=474" /></a></aside><aside id="linkcat-584075907" class="widget widget_links"><h1 class="widget-title">Sigue al PCV:</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/user/tribuna70" title="Canal de Youtube del PCV" target="_blank">YOUTUBE: Partido Comunista de Venezuela</a></li>
<li><a href="https://twitter.com/pcv_venezuela" title="Twitter del PCV" target="_blank">TWITTER: @PCV_Venezuela</a></li>
<li><a href="https://www.facebook.com/pg/PartidoComunistaVe/posts/?ref=page_internal" target="_blank">FACEBOOK: @PartidoComunistaVe</a></li>
<li><a href="https://www.instagram.com/pc_venezuela/" target="_blank">INSTAGRAM: PC_Venezuela</a></li>
<li><a href="https://soundcloud.com/tribuna_pcv" target="_blank">SOUNDCLOUD: PCV_Venezuela</a></li>

	</ul>
</aside>
<aside id="media_image-120" class="widget widget_media_image"><h1 class="widget-title">Comunicación del Buró Político del PCV al presidente Nicolás Maduro (10-May-2019)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 837px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/05/bp-pcv-comunicacion-al-presidente-nicolas-maduro-10-may-2019.pdf"><img width="837" height="425" src="https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=837" class="image wp-image-13666  attachment-837x425 size-837x425" alt="" style="max-width: 100%; height: auto;" title="Comunicación del Buró Político del PCV al presidente Nicolás Maduro (10-May-2019)" srcset="https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg 837w, https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=768 768w" sizes="(max-width: 837px) 100vw, 837px" data-attachment-id="13666" data-permalink="https://prensapcv.wordpress.com/imagen-facebook-comunicacion-del-bp-al-presidente-maduro/" data-orig-file="https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg" data-orig-size="837,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PCV&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Imagen facebook Comunicacion del BP al presidente Maduro" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/05/imagen-facebook-comunicacion-del-bp-al-presidente-maduro.jpg?w=474" /></a><figcaption class="wp-caption-text">Por unidad de acción política y una nueva concepción de gobierno</figcaption></figure></aside><aside id="media_image-112" class="widget widget_media_image"><h1 class="widget-title">Declaración del Encuentro nacional del movimiento obrero y sindical clasista (21-Feb-2019)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-contra-el-golpe-y-por-los-derechos-del-pueblo-21-feb-2019.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="180" src="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=300" class="image wp-image-13433  attachment-300x180 size-300x180" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="13433" data-permalink="https://prensapcv.wordpress.com/declaracion-encuentro-nacional-fnlct-21-feb-2019/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg" data-orig-size="709,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Declaracion Encuentro nacional FNLCT 21-Feb-2019" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/declaracion-encuentro-nacional-fnlct-21-feb-2019.jpg?w=474" /></a><figcaption class="wp-caption-text">¡Contra el golpe imperialista y por los derechos del pueblo trabajador!</figcaption></figure></aside><aside id="text-89" class="widget widget_text"><h1 class="widget-title">Vicepresidenta asumió compromisos ante Encuentro nacional de trabajadores (21-Feb-2019)</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/FOfahu0nhnc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="text-72" class="widget widget_text"><h1 class="widget-title">PCV saludó exitoso Encuentro nacional obrero-sindical clasista del 21-F</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/Q3l0-1S1iL4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-113" class="widget widget_media_image"><h1 class="widget-title">El PCV desmonta y denuncia la política salarial regresiva (29-Oct-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 709px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2018/11/28/el-pcv-desmonta-y-denuncia-la-politica-salarial-regresiva/"><img width="709" height="437" src="https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg?w=709" class="image wp-image-12834  attachment-709x437 size-709x437" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg 709w, https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg?w=300 300w" sizes="(max-width: 709px) 100vw, 709px" data-attachment-id="12834" data-permalink="https://prensapcv.wordpress.com/2018/10/31/politica-laboral-que-desmejora-derechos/web-tp-lineamientos-mintrabajo/" data-orig-file="https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg" data-orig-size="709,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP lineamientos MinTrabajo" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/10/web-tp-lineamientos-mintrabajo.jpg?w=474" /></a><figcaption class="wp-caption-text">…y llama a la clase obrera a unir sus fuerzas con las del pueblo trabajador de la ciudad y el campo, para la defensa de sus conquistas y por una salida revolucionaria a la crisis</figcaption></figure></aside><aside id="media_image-76" class="widget widget_media_image"><h1 class="widget-title">IX Asamblea Nacional del Movimiento Obrero y Sindical Clasista (7-Jul-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-planteamientos-programc3a1ticos.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="167" src="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=300" class="image wp-image-12699  attachment-300x167 size-300x167" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12699" data-permalink="https://prensapcv.wordpress.com/9a-asamblea-fnlct-7-jul-2018-doc-web/" data-orig-file="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg" data-orig-size="850,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="9ª Asamblea FNLCT 7-Jul-2018 DOC WEB" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/07/9c2aa-asamblea-fnlct-7-jul-2018-doc-web.jpg?w=474" /></a><figcaption class="wp-caption-text">Planteamientos programáticos de la clase obrera y el pueblo trabajador por una salida revolucionaria a la crisis capitalista</figcaption></figure></aside><aside id="media_image-55" class="widget widget_media_image"><h1 class="widget-title">14ª Conferencia Nacional del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=406553053123837" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300" class="image wp-image-12401  attachment-300x300 size-300x300" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12401" data-permalink="https://prensapcv.wordpress.com/flayer-14a-conferencia-nacional-pcv/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg" data-orig-size="850,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flayer 14ª Conferencia Nacional PCV" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/flayer-14c2aa-conferencia-nacional-pcv.jpg?w=474" /></a><figcaption class="wp-caption-text">17 y 18 de febrero de 2018</figcaption></figure></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/01/xiv-conferencia-nacional-del-pcv-documento-base-de-discusic3b3n-enero-20181.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300" class="image wp-image-12333  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12333" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-14a-conferencia-nac-pcv-documento-de-discusion-29-ene-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 14ª Conferencia Nac PCV DOCUMENTO de DISCUSIÓN 29-Ene-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/01/web-tp-banner-14c2aa-conferencia-nac-pcv-documento-de-discusic3b3n-29-ene-2018.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento base de discusión</figcaption></figure></aside><aside id="media_image-59" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/03/xiv-conferencia-nacional-pcv-resolucic3b3n-sobre-las-luchas-de-la-clase-trabajadora.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300" class="image wp-image-12490  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12490" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-18-feb-2018-resolucion-obrera/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 18-Feb-2018 Resolucion obrera" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-obrera.jpg?w=474" /></a><figcaption class="wp-caption-text">Resolución acerca de las luchas de la clase trabajadora y el movimiento obrero y sindical clasista</figcaption></figure></aside><aside id="media_image-60" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/03/xiv-conferencia-nacional-pcv-resolucic3b3n-sobre-la-problemc3a1tica-del-sector-campesino.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300" class="image wp-image-12492  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12492" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-18-feb-2018-resolucion-campesina/" data-orig-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER 18-Feb-2018 Resolucion campesina" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/03/web-tp-banner-18-feb-2018-resolucion-campesina.jpg?w=474" /></a><figcaption class="wp-caption-text">Resolución acerca de la problemática del sector campesino</figcaption></figure></aside><aside id="media_image-57" class="widget widget_media_image"><h1 class="widget-title">«Acuerdo unitario marco PSUV-PCV» (26-Feb-2018)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/02/acuerdo-unitario-marco-psuv-pcv-26-feb-2018-pdf-con-firmas.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300" class="image wp-image-12431  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12431" data-permalink="https://prensapcv.wordpress.com/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018/" data-orig-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg" data-orig-size="850,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Web-TP BANNER Acuerdo PSUV-PCV 26-Feb-2018" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/02/web-tp-banner-acuerdo-psuv-pcv-26-feb-2018.jpg?w=474" /></a><figcaption class="wp-caption-text">Para enfrentar la crisis del capitalismo dependiente y rentista de Venezuela con acciones políticas y socioeconómicas antiimperialistas, patrióticas y populares</figcaption></figure></aside><aside id="text-20" class="widget widget_text"><h1 class="widget-title">14ª Conferencia Nacional del PCV proclamó la candidatura de Nicolás Maduro</h1>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='267' src='https://www.youtube.com/embed/4dXZW6RPbWM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</aside><aside id="media_image-39" class="widget widget_media_image"><h1 class="widget-title">MOVILIZACIÓN y LUCHA contra los hambreadores del pueblo y por los derechos de los trabajadores (16-Nov-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/pg/TribunaPopularPCV/photos/?tab=album&#038;album_id=368063370306139" target="_blank" rel="noopener noreferrer"><img width="300" height="166" src="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300" class="image wp-image-12267  attachment-300x166 size-300x166" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=598 598w, https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12267" data-permalink="https://prensapcv.wordpress.com/pcv-2017-11-16-jornada-de-movilizacion/" data-orig-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg" data-orig-size="710,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCV 2017-11-16 jornada de movilización" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/11/pcv-2017-11-16-jornada-de-movilizacic3b3n.jpg?w=474" /></a></aside><aside id="media_image-41" class="widget widget_media_image"><h1 class="widget-title">CARTA DEL BURÓ POLÍTICO del PCV AL PRESIDENTE MADURO (23-Oct-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2017/11/carta-del-bp-pcv-al-presidente-maduro-23-oct-2017.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="151" src="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300" class="image wp-image-12271  attachment-300x151 size-300x151" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12271" data-permalink="https://prensapcv.wordpress.com/carta-al-presidente-maduro-imagen/" data-orig-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg" data-orig-size="787,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carta al presidente Maduro IMAGEN" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/11/carta-al-presidente-maduro-imagen.jpg?w=474" /></a></aside><aside id="media_image-35" class="widget widget_media_image"><h1 class="widget-title">PCV-FNLCT: Propuestas revolucionarias a la Constituyente (8-Jul-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 584px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2017/08/pcv-fnlct-propuesta-revolucionaria-a-la-constituyente.pdf" target="_blank" rel="noopener noreferrer"><img width="584" height="578" src="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=584" class="image wp-image-11935  attachment-584x578 size-584x578" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg 584w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300 300w" sizes="(max-width: 584px) 100vw, 584px" data-attachment-id="11935" data-permalink="https://prensapcv.wordpress.com/propuestas-anc-pcv-fnlct/" data-orig-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg" data-orig-size="584,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="propuestas-anc-pcv-fnlct" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/08/propuestas-anc-pcv-fnlct.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento PDF con las conclusiones y propuestas</figcaption></figure></aside><aside id="media_image-28" class="widget widget_media_image"><h1 class="widget-title">Creado el Frente Popular Antiimperialista y Antifascista (24-May-2017)</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/"><img width="300" height="166" src="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" class="image wp-image-11778 aligncenter attachment-300x399 size-300x399" alt="" style="max-width: 100%; height: auto;" title="Documento en PDF y Video" srcset="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=600 600w, https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="11778" data-permalink="https://prensapcv.wordpress.com/2017/05/25/creado-el-frente-popular-antiimperialista-y-antifascista/frente-antiimperialista-y-antifascista_001-2/" data-orig-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg" data-orig-size="720,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frente-antiimperialista-y-antifascista_001" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2017/05/frente-antiimperialista-y-antifascista_0011.jpg?w=474" /></a><figcaption class="wp-caption-text">Documento PDF y Video</figcaption></figure></aside><aside id="media_image-84" class="widget widget_media_image"><h1 class="widget-title">20º Encuentro Internacional de Partidos Comunistas y Obreros</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.solidnet.org/meetings-and-statements/imcwp/20th-international-meeting-of-communist-and-workers-parties/" target="_blank" rel="noopener noreferrer"><img width="300" height="230" src="https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg?w=300" class="image wp-image-12800  attachment-300x230 size-300x230" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg?w=300 300w, https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg 332w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="12800" data-permalink="https://prensapcv.wordpress.com/20o-eipco-2018-banner-es/" data-orig-file="https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg" data-orig-size="332,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20º EIPCO 2018 banner ES" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2018/10/20c2ba-eipco-2018-banner-es.jpg?w=332" /></a><figcaption class="wp-caption-text">Atenas, Grecia / 23 al 25-Nov-2018</figcaption></figure></aside><aside id="media_image-103" class="widget widget_media_image"><h1 class="widget-title">Instrumentos de lucha:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="http://www.wftucentral.org/?lang=es" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg?w=425" class="image wp-image-13376  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13376" data-permalink="https://prensapcv.wordpress.com/fsm-federacion-sindical-mundial/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSM Federacion Sindical Mundial" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/fsm-federacion-sindical-mundial.jpg?w=425" /></a><figcaption class="wp-caption-text">Federación Sindical Mundial (FSM)</figcaption></figure></aside><aside id="media_image-104" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="https://es-la.facebook.com/pg/Frente-Nacional-De-Lucha-De-La-Clase-Trabajadora-443675972468035/posts/?ref=page_internal" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg?w=425" class="image wp-image-13377  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13377" data-permalink="https://prensapcv.wordpress.com/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FNLCT Frente Nacional de Lucha de la Clase Trabajadora" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/fnlct-frente-nacional-de-lucha-de-la-clase-trabajadora.jpg?w=425" /></a><figcaption class="wp-caption-text">Frente Nacional de Lucha de la Clase Trabajadora (FNLCT)</figcaption></figure></aside><aside id="media_image-105" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="https://es-la.facebook.com/pg/wfdyfmjd/posts/?ref=page_internal" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg?w=425" class="image wp-image-13378  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13378" data-permalink="https://prensapcv.wordpress.com/fmjd-federacion-mundial-de-juventudes-democraticas/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FMJD Federacion Mundial de Juventudes Democraticas" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/fmjd-federacion-mundial-de-juventudes-democraticas.jpg?w=425" /></a><figcaption class="wp-caption-text">Federación Mundial de Juventudes Democráticas (FMJD)</figcaption></figure></aside><aside id="media_image-106" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="https://twitter.com/jotaceve1947?lang=es" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg?w=425" class="image wp-image-13379  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13379" data-permalink="https://prensapcv.wordpress.com/jcv-juventud-comunista-de-venezuela/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="JCV Juventud Comunista de Venezuela" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/jcv-juventud-comunista-de-venezuela.jpg?w=425" /></a><figcaption class="wp-caption-text">Juventud Comunista de Venezuela (JCV)</figcaption></figure></aside><aside id="media_image-107" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="http://www.wpc-in.org/" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg?w=425" class="image wp-image-13380  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13380" data-permalink="https://prensapcv.wordpress.com/cmp-consejo-mundial-de-la-paz/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CMP Consejo Mundial de la Paz" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/cmp-consejo-mundial-de-la-paz.jpg?w=425" /></a><figcaption class="wp-caption-text">Consejo Mundial de la Paz (CMP)</figcaption></figure></aside><aside id="media_image-108" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="https://twitter.com/venezuelacosi" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg?w=425" class="image wp-image-13382  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13382" data-permalink="https://prensapcv.wordpress.com/cosi-comite-de-solidaridad-internacional/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COSI Comite de Solidaridad Internacional" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/cosi-comite-de-solidaridad-internacional-1.jpg?w=425" /></a><figcaption class="wp-caption-text">Comité de Solidaridad Internacional (COSI)</figcaption></figure></aside><aside id="media_image-109" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><a href="https://www.facebook.com/pg/Fdim.Widf.Fdif/posts/?ref=page_internal" target="_blank" rel="noopener noreferrer"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg?w=425" class="image wp-image-13385  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13385" data-permalink="https://prensapcv.wordpress.com/fdim-federacion-democratica-internacional-de-mujeres/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FDIM Federacion Democratica Internacional de Mujeres" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/fdim-federacion-democratica-internacional-de-mujeres.jpg?w=425" /></a><figcaption class="wp-caption-text">Federación Democrática Internacional de Mujeres (FDIM)</figcaption></figure></aside><aside id="media_image-110" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 425px" class="wp-caption alignnone"><img width="425" height="265" src="https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg?w=425" class="image wp-image-13386  attachment-425x265 size-425x265" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg 425w, https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg?w=300 300w" sizes="(max-width: 425px) 100vw, 425px" data-attachment-id="13386" data-permalink="https://prensapcv.wordpress.com/mmcz-movimiento-de-mujeres-clara-zetkin/" data-orig-file="https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg" data-orig-size="425,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MMCZ Movimiento de Mujeres Clara Zetkin" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2019/03/mmcz-movimiento-de-mujeres-clara-zetkin.jpg?w=425" /><figcaption class="wp-caption-text">Movimiento de Mujeres Clara Zetkin (MMCZ)</figcaption></figure></aside><aside id="media_image-34" class="widget widget_media_image"><h1 class="widget-title">La organización marxista-leninista</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 822px" class="wp-caption alignnone"><a href="https://prensapcv.files.wordpress.com/2018/11/13-conferencia-nacional-pcv-la-organizacion-marxista-leninista.pdf" target="_blank" rel="noopener noreferrer"><img width="474" height="580" src="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" class="image wp-image-11921 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="TP Especial - La organización marxista-leninista" srcset="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474&amp;h=580 474w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=123&amp;h=150 123w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245&amp;h=300 245w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=768&amp;h=940 768w, https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png 822w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="11921" data-permalink="https://prensapcv.wordpress.com/portada-etp_marxista-leninista/" data-orig-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Portada-ETP_Marxista-Leninista" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/07/portada-etp_marxista-leninista.png?w=474" /></a><figcaption class="wp-caption-text">Documento aprobado por la 13ª Conferencia Nacional «Pedro Ortega Díaz» del PCV, 8 al 10 de agosto de 2014. </figcaption></figure></aside><aside id="media_image-31" class="widget widget_media_image"><h1 class="widget-title">Línea Política del 14º Congreso del PCV</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 250px" class="wp-caption alignnone"><a href="http://wp.me/p1Ko5W-2Wp"><img width="250" height="306" src="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250" class="image wp-image-11311 aligncenter attachment-250x370 size-250x370" alt="" style="max-width: 100%; height: auto;" title="TP Especial - Línea Política del PCV" srcset="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=250 250w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=500 500w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=123 123w, https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245 245w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="11311" data-permalink="https://prensapcv.wordpress.com/2017/02/23/tp-especial-linea-politica-xiv-congreso-del-pcv/tp-especial-linea-politica/" data-orig-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png" data-orig-size="822,1006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tp-especial-linea-politica" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=245" data-large-file="https://prensapcv.files.wordpress.com/2017/02/tp-especial-linea-politica.png?w=474" /></a><figcaption class="wp-caption-text">Aprobada por el 14º Congreso Nacional del PCV, 4 al 7 de agosto de 2011.</figcaption></figure></aside><aside id="media_image-22" class="widget widget_media_image"><h1 class="widget-title">Hemmy Croes: El Movimiento Obrero Venezolano</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2014/04/el-movimiento-obrero-venezolano-libro.pdf" target="_blank" rel="noopener noreferrer"><img width="200" height="286" src="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200" class="image wp-image-9353 aligncenter attachment-200x309 size-200x309" alt="" style="max-width: 100%; height: auto;" title="Hemmy Croes: El movimiento obrero venezolano" srcset="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=200 200w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=400 400w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=105 105w, https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210 210w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="9353" data-permalink="https://prensapcv.wordpress.com/hemmy-croes_mov-obrero-2/" data-orig-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hemmy-Croes_Mov-Obrero" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/09/hemmy-croes_mov-obrero1.png?w=474" /></a></aside><aside id="media_image-26" class="widget widget_media_image"><h1 class="widget-title">Proyecto Ley de Consejos Socialistas de Trabajadores</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.files.wordpress.com/2015/12/ley_de_los_consejos_sociales_de_los_trabajadores_pcv.pdf" target="_blank" rel="noopener noreferrer"><img width="250" height="358" src="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250" class="image wp-image-9860 aligncenter attachment-250x370 size-250x370" alt="" style="max-width: 100%; height: auto;" title="Proyecto Ley de Consejos Socialistas de Trabajadores" srcset="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=105 105w, https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210 210w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="9860" data-permalink="https://prensapcv.wordpress.com/xsane-scanned-image/" data-orig-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg" data-orig-size="825,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;XSane scanned image&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="XSane scanned image" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=210" data-large-file="https://prensapcv.files.wordpress.com/2015/12/consejostrabajadores.jpg?w=474" /></a></aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en el 85º Aniversario del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/videoseries?list=PL3DEWP0dPL6RbmvXH0ydA18cQMS8eZLRW&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Discurso de Oscar Figuera en la Instalación de la 13ª Conferencia Nacional del PCV</h1>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='300' height='169' src='https://www.youtube.com/embed/lto33SE317s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div>
		</aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">Propuesta PCV a La Asamblea Patriótica Nacional del GPP</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://prensapcv.wordpress.com/2013/07/11/propuestas-del-pcv-para-la-asamblea-patriotica-nacional-del-gpp/"><img width="250" height="156" src="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250" class="image wp-image-4670 alignnone attachment-250x156 size-250x156" alt="" style="max-width: 100%; height: auto;" srcset="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=250 250w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=500 500w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=150 150w, https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300 300w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="4670" data-permalink="https://prensapcv.wordpress.com/2013/09/24/elecciones-municipales-pcv-hay-fortaleza-en-la-alianza-patriotica/pcv-gpp-simon-bolivar-2/" data-orig-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg" data-orig-size="620,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pcv-gpp-simon-bolivar" data-image-description="" data-medium-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=300" data-large-file="https://prensapcv.files.wordpress.com/2013/09/pcv-gpp-simon-bolivar.jpg?w=474" /></a></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="linkcat-366745" class="widget widget_links"><h1 class="widget-title">Información y Opinión</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://kcna.co.jp/index-e.htm" target="_blank">Agencia Central Coreana de Noticias de la RPDC</a></li>
<li><a href="http://sp.rian.ru/" target="_blank">Agencia de Información Internacional de Rusia</a></li>
<li><a href="http://kpl.net.la/" target="_blank">Agencia de Noticias de Laos</a></li>
<li><a href="http://anncol.eu/" target="_blank">Agencia de Noticias Nueva Colombia – ANNCOL</a></li>
<li><a href="http://spanish.news.cn" target="_blank">Agencia de Noticias Xinhua de China</a></li>
<li><a href="http://es.vietnamplus.vn/" target="_blank">Agencia Vietnamita de Noticias</a></li>
<li><a href="http://www.aporrea.org" target="_blank">Aporrea</a></li>
<li><a href="http://www.bellaciao.org/es" target="_blank">Bellaciao</a></li>
<li><a href="http://www.kaosenlared.net" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.laradiodelsur.com" target="_blank">La Radio del SUR</a></li>
<li><a href="http://www.prensa-latina.cu" title="Noticias de Cuba, América Latina y el Mundo" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.rebelion.org" target="_blank">Rebelion</a></li>
<li><a href="http://www.solidnet.org" target="_blank">Red de Solidaridad</a></li>
<li><a href="http://www.redglobe.org" target="_blank">Red Globe Noticias</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.telesurtv.net" target="_blank">TeleSUR</a></li>

	</ul>
</aside>
	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201923y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/prensapcv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/prensapcv.wordpress.com\/wp-login.php?action=logout&_wpnonce=8d9cf6987b","homeURL":"https:\/\/prensapcv.wordpress.com\/","postID":"13679","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="25832048" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://prensapcv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tribuna Popular" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8b49fed72c" /><input type="hidden" name="_wp_http_referer" value="/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/prensapcv.wordpress.com\/2019\/06\/04\/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta\/":13679};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/04/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"25832048","siteName":"Tribuna Popular","siteURL":"http:\/\/prensapcv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33f85090c7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"26a9e49022\" \/>","referer":"https:\/\/prensapcv.wordpress.com\/2019\/06\/04\/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta\/","canFollow":"1","feedID":"393903","statusMessage":"","customizeLink":"https:\/\/prensapcv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F","postID":"13679","shortlink":"https:\/\/wp.me\/p1Ko5W-3yD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/prensapcv.wordpress.com\/13679","statsLink":"https:\/\/wordpress.com\/stats\/post\/13679\/prensapcv.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 90.083 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/prensapcv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5bb9d41b86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/prensapcv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprensapcv.wordpress.com%2F2019%2F06%2F04%2Ftribuna-popular-el-pcv-canta-las-verdades-en-voz-alta%2F","blog_id":"25832048","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=25832048&v=wpcom&tz=-4&user_id=0&subd=prensapcv","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltOwzAQvBDOtkBFfxBHQY69Se34hXfdkNvjAK1alEb0y9bszHhmZRiTUDEwBgZLoPFoFKbPxtIDXIx8EcmV3gQCZwYk+ChY8CCDdphXyCp6XyHxI7KzugUaTcJ7RFfASWiCckVfEzImNzXehCWS8bJHclFq1Lc4XlIM+aaFrbXz9Hs0C+RTGz6gr5JUWuCxAlMXS2bEMLt0JSg2MdDKDkaje2QCLHUaB4PCyREYfXKS8Q++4iN1TSdamedqjLneRDxizmaudMbudOAs1bAWX34XnEXn29I+Kf1nz5espe8icyyEDixyqrnECVjLNxjyyOKp2cB7fRm6mH3lv/nX7W738rzd7zeP9gsKDiqr'></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_4876608_post_13679={"id":4876608,"unique_id":"wp-post-13679","title":"Tribuna%20Popular%3A%20%C2%A1El%20PCV%20canta%20las%20verdades%20en%20voz%20alta%21","permalink":"https:\/\/prensapcv.wordpress.com\/2019\/06\/04\/tribuna-popular-el-pcv-canta-las-verdades-en-voz-alta\/","item_id":"_post_13679"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4876608_post_13679 == 'undefined' ){PDRTJS_4876608_post_13679 = new PDRTJS_RATING( PDRTJS_settings_4876608_post_13679 );}}
//--><!]]>
</script>
<script type='text/javascript' src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1554999852h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'25832048','blog_tz':'-4','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'25832048','v':'wpcom','tz':'-4','user_id':'0','post':'13679','subd':'prensapcv'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqTEJUUE5JaFo0OVtmenYtJkZQcmRJa2ZTYTddWnxCbVtNRmo/S3lOSFFWWjAyLHpbaU8mVnRaRFRlcFs9QUtPZz1MU1RMUklCamQsemFVd3xFczlnRkNjejZpNXFwcF8/V04wSzgyOS9KXU5HM3ptWy9zcDVUcjBRTFU9dXcxQTlNR0JmJlBDZ0ZIQlBldH4wNjdmWWomU093MHc2QUplWkllcGdnMENfQnNpZUg5aSZdaFcvSFIsU2lBL3cmWE1oZEFMYzBLbG1lW1NELFVoeGZ+XzdaW1t0QkNdanNTanpT'}]);
_stq.push([ 'clickTrackerInit', '25832048', '13679' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
